seltsame weiterleitung beim anmelden

  • moin,
    als ich mich vorhin bei meinem 924 2.0 sauger getriebe-verschlusschrauben-fred anmelden wollte, bin ich nach eingabe von username u. passwort auf dieser website gelandet:
    http://www.mydays.de/erlebnisf…anpid=1399359981173849088
    die anmelsung hat nicht funktioniert, es fand kein login statt. hat erst beim anmelden auf der homepage des pff geklappt.
    was mich wundert, ist das username und passwort in der url zu einer völlig anderen website auftauchen
    bitte um aufklärung
    lg
    sven

    Mercedes Benz 250CE AUTOMATIK /8 :pfeil: "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
    Porsche 924 2.0 Liter, Sauger, Transaxle :pfeil: "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
    Mitsubishi Pajero 2,5 Liter TD, V24, Pajero :pfeil: "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
    Dieser Sammlung fehlt nur noch: Citroen "SM" ]:-)

  • falls du den thread meinst :
    924 2.0 Sauger: Verschlussschrauben Getriebe
    falls du minst , obs zu dem problem einen gibt: keine ahnung...dachte hier sollen die probleme gemeldet werden.
    lg
    s

    Mercedes Benz 250CE AUTOMATIK /8 :pfeil: "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
    Porsche 924 2.0 Liter, Sauger, Transaxle :pfeil: "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
    Mitsubishi Pajero 2,5 Liter TD, V24, Pajero :pfeil: "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
    Dieser Sammlung fehlt nur noch: Citroen "SM" ]:-)

  • ist reproduzierbar:
    habe mich abgemeldet, bin als gast auf den thread, anmelden mit un+pw, danach "enter" oder pfeilfeld anklicken, in beiden fällen öffnet sich in firefox ein neuer tab mit der anderen website, auf der urspr threadseite bleibt das anmelde menu offen u. es tut sich nix.
    lg
    s

    Mercedes Benz 250CE AUTOMATIK /8 :pfeil: "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
    Porsche 924 2.0 Liter, Sauger, Transaxle :pfeil: "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
    Mitsubishi Pajero 2,5 Liter TD, V24, Pajero :pfeil: "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
    Dieser Sammlung fehlt nur noch: Citroen "SM" ]:-)

  • Das ist sehr merkwürdig. Kannst du dich bitte nochmal abmelden und auf die betroffene Seite gehen? Ich brauch den Quelltext, diesen kannst du mit einem linksklick und Quelltext anzeigen, sehen. Das bitte in einer Textdatei speichern und hier anhängen.


    Ich nutze auf Firefiox, konnte das Problem allerdings nicht reproduzieren. Betrifft das auch andere Themen?

  • hier ist der qtext
    du hast das prob erfolgreich beseitigt
    zuerst kein prob bei anderen themen
    dann auch kein prob bei dem besagten.
    lg
    s

    Files

    Mercedes Benz 250CE AUTOMATIK /8 :pfeil: "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
    Porsche 924 2.0 Liter, Sauger, Transaxle :pfeil: "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
    Mitsubishi Pajero 2,5 Liter TD, V24, Pajero :pfeil: "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
    Dieser Sammlung fehlt nur noch: Citroen "SM" ]:-)

    • Official Post

    Bei der MyDays-Seite handelt es sich um einen Banner, der rechts neben der PFF-Seite angezeigt wird. Ich kann es mir nur so erklären, dass du mit der Maus auf diesen Banner gekommen bist und diesen versehentlich angeklickt hast, ansonsten gibt es absolut keine Erklärung, weshalb ein 924-Thema oder sonst irgendeine Seite aus dem PFF mit einer Fremdseite verknüpft sein sollte.

  • mir ist das vor ein paar Tagen auch so passiert und heute wieder. Ich habe definitiv auf den login Pfeil gedrückt. Als ich die Seite auf "Markt" gewechselt habe, funktionierte die Anmeldung normal.


    Gruß Rudi

    ab 15.09.2005 Boxster 986 FL, lapisblaumetallic
    ab 01.10.2008 Boxster 987S atlasgraumetallic,
    ab 01.04.2016 Boxster 981S achatgraumetallic; SCHALTER (verkauft)
    ab 01.04.2018 Boxster 981 GTS achatgraumetallic; SCHALTER


    Diskutiere nicht mit Idioten, denn sie ziehen dich auf ihr Niveau und dort schlagen sie dich mit Erfahrung

    • Official Post

    Hallo Rudi,


    dieser Fall ist für mich auf den ersten Blick nicht nachvollziehbar. Es kann auf den ersten Blick bei diesen beiden Ereignissen keinen logischen Zusammenhang geben. Aber es gibt nichts, was es nicht gibt und vielleicht ist irgendetwas bei der Programmierung sehr, sehr falsch gelaufen - auch wenn es rein garnichts miteinander zu tun hat.


    Um der Ursache auf den Grund zu gehen wäre nun ein paar Infos sehr wichtig:
    - welchen Browser verwendet ihr (Version?)
    - welches Login wurde verwendet (es gibt eines auf der Startseite und eines oben im Untermenü)


    Je genauer die Beschreibung, desto besser.


    Vielen Dank! :blumengruss: