seltsames Elektrikproblem beim Lenken

  • Beim Lenken zieht immer wieder ein Relais Strom! Das hört man daran, dass es sehr schnell anzieht und wieder abfällt. Steht die Lenkung still oder fahre ich gerade aus, ist das Geräusch weg.
    Ich weiß nur nicht, welches Relais das ist (kann ja beim Fahren nicht das Ohr dran halten...), deswegen hier mal die allgemeine Frage: Was (außer der Hupe) wird denn überhaupt noch strommäßig über das Lenkrad geführt? Oder kann das ganz und gar andere Ursachen haben?
    Was nämlich noch dazu kommt: Mein Innenlicht leuchtet auch ab und zu auf, ohne dass eine Tür oder die Heckklappe bewegt wird...


    Seltsam... ?:-(


    Viele Grüße, Frank ;)

    Das Rallye-Tool wächst: Zusatz-Scheinwerfer, neue Verkabelung, Tripmaster, Feuerlöscher, Überrollkäfig und Sitze sind schon drin.
    Als nächstes wird komplett leer geräumt...

    Edited once, last by EARL-33 ().

  • Reinige mal die Kontakte des Lenkstockschalters

    " hasta la victoria siempre"
    Der 924 ist ein echter Porsche. Er fährt Seite an Seite mit dem 911, dem Carrera und dem Turbo. Und wir haben ihm alles mitgegeben, was er auf seiner Fahrt als Porsche braucht. Unser Markenzeichen trägt er mit Stolz.

  • moin,

    Seltsam... ?:-(


    also entweder ist das ein Fall für einen Exorzisten
    oder
    mein Tip wäre, daß nicht das Lenken an sich schuldhaft sein muß, sondern vielleicht Fliehkräfte auf Tür u. somit Türkontaktschalter und event. auch auf das Relais wirken könnten....
    ist natürlich Unfung, wenn das auch im Stand beim Drehen des LRs vorkommt.
    LG
    Sven

    Mercedes Benz 250CE AUTOMATIK /8 :pfeil: "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
    Porsche 924 2.0 Liter, Sauger, Transaxle :pfeil: "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
    Mitsubishi Pajero 2,5 Liter TD, V24, Pajero :pfeil: "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
    Dieser Sammlung fehlt nur noch: Citroen "SM" ]:-)

    Edited once, last by sven.e. ().

  • Kontakte mache ich morgen mal sauber. Denn vorhin ist mir aufgefallen, dass das Relais auch klackert, wenn ich links blinke. Rechts nicht, nur links. Und ja, es passiert auch im Stand, deswegen kann ich die Türen und die Heckklappe als Ursache ausschließen.


    Viele Grüße, Frank ;)

    Das Rallye-Tool wächst: Zusatz-Scheinwerfer, neue Verkabelung, Tripmaster, Feuerlöscher, Überrollkäfig und Sitze sind schon drin.
    Als nächstes wird komplett leer geräumt...

  • Hallo Frank.
    Ist das 4-Speichenlenkrad sicher original fuer den 2.0 ? Ich hatte schon mal den Fehler gemacht, eine 944 II-Nabe auf einen 924-Lenkstock zu stecken.
    Das gab genau den gleichen Effekt inclusive einem total verkokelten Kabelbaum zum Zuendschloss.
    Ich nehme an, die Nase zur Blinkerrueckstellung war ein wenig laenger und hat die Kontaktflaechen fuer den Scheibenwischer beruehrt.


    Freundliche Gruesse


    Andreas

  • Ah, ok! Das schaue ich mal nach, wie lang die Nase zur Blinkerrückstellung ist.
    Denn ich habe mittlerweile eine Nabe inklusive Sportlenkrad drauf. Die Nabe ist zwar offiziell für den 924, aber dein Tipp macht mich dann doch nachdenklich, danke!


    Viele Grüße, Frank ;)

    Das Rallye-Tool wächst: Zusatz-Scheinwerfer, neue Verkabelung, Tripmaster, Feuerlöscher, Überrollkäfig und Sitze sind schon drin.
    Als nächstes wird komplett leer geräumt...

  • Hatte ein ähnliches Problem beim 924 turbo: bei Drehung am Lenkrad in schärfer gefahrenen Kurven (man hält sich ja doch etwas am Lenkrad fest und zieht es) ging der Scheibenwische an.


    Ursache war Spiel im Lenkstockschalter - habe es endgültig erst in den Griff bekommen, als ich einen neuen Lenkstockschalter eingesetzt habe.
    Der Schalter vom turbo ist baugleich mit dem vom 2.0 Sauger.


    Gruß aus Oldenburg