Heckspoilerantrieb defekt.

  • Hallo


    Ich habe heute den Heckspoilerantrieb zerbrochen. Fragt bitte nicht wieso :mad:
    Es handelt sich dabei um den linken "Stempel" an dem der Spoiler verschraubt ist , und der dann raus und rein fährt.
    Auf der Beifahrerseite ist alles Okay, nur auf der Fahrerseite habe ich ihn halt zerbrochen.


    Gibt es diesen Stempel inkl. "Teilmechanik" einzeln zu kaufen? Hat jemand eventuell die passende Teilenummer für mich b.z.w gibt es ein Forumsmitglied, daß noch so ein Teil hat?


    Danke für die Hilfe im Voraus.

  • Lade dir doch einfach den PET runter, dann kannst du locker selber mal nachsehen, welche Teile du brauchst und was sie denn kosten. Die Links dafür sind im ganzen Forum abgelegt.


    Greetz

    Nach 320'000 Spiegeleiern kann die Kantine nicht so schlecht gewesen sein!
    Harm Lagaay


    PS: Ich heisse nicht Greetz k:thinking:

  • Danke erstmal für den TIP mit dem E-Katalog. Gestern noch bestellt - heute eingebaut und Alles funktioniert wieder.


    Wenn jemand wissen will, wie er seinen Spoiler beschädigt, hier die Anleitung:
    Um die Heckschürze zu demontieren, muß der Spoiler entfernt werden. Bei mir waren die Schrauben für den Spoiler derart fest, daß ich beim Lösen den "Gewindeeinsatz" verdreht habe. Beim anschließenden Einbau habe ich den Einstz wieder in die richtige Position verdrehen wollen und........ Knack, war der Haltestift für den Bowdenzug abgebrochen.
    Also nur Mut, geht ganz einfach und ihr habt einen Grund mal wieder ins PZ zu fahren. :still:

  • Nun ja, das hätte jedem anderen auch passieren können.


    Wenigstens hast du beim zweiten Einbau alles heil gelassen ]:-)


    Gruß Hermann