Motor nimmt bei Fahrt zeitweise kein Gas an

  • Vielleicht habe ich ja Glück und jemand hat auch diesen Fehler gehabt und kann Tips geben.


    Mein 91er 964 C2 läft überwiegend einwandfrei. Aber bei zwei Fahren hat der Motor rumgemuckt und das zeigt sich so:


    Bei Konstantfahrt im Niedriglastbereich 80 - 120 Km/h merk ich wie ein leichtes Längsruckeln einsetzt, der Motor scheint immer wieder kurzzeitig Leistung zurück zu nehmen, läuft aber insgesamt noch. Das kann soweit gehen, das der Motor ganz wegbleibt, komplett in den Schub geht und ich anhalten muß. Meistens geht er dann aber im Leerlauf nicht aus sondern läuft weiter.


    Manchmal hilft es während der Fahrt kurz auszukuppeln und einen Gasstoß zu geben damit er wieder sauber Gas annimmt, manchmal muß ich ihn neu starten damit er wieder sauber läuft.


    Nach dem ersten Auftreten habe ich das DME-Relais getauscht, aber gestern trat es wieder auf. Vorher lief er 2 Stunden in verschiedensten Betriebsbereichen einwandfrei (Stadtverkehr bis BAB-Volllast).


    Habe vorhin über die Check Engine die DME ausgeblinkt - Kein Fehler abgelegt.


    Auffällig ist, dass er sich jedes Mal von einem Moment auf den anderen selbst kuriert, also der Fehler wieder schlagartig verschwinden kann.


    Hat jemand eine Idee? ?:-(


    Gruß, Frank

  • Wie ich sehe,wurden offensichtlich wenige von so einem Defekt berührt. Bei mir war das dito und einige Spezialisten nahe zum Wahnsinn gebracht. Auch bei mir tagelang ohne Mucken, dann plötzlich Ruckeln,keine Leistungsannahme, bei ausgekuupelt und Vollgas ist er losmarschiert um dann wieder bei Gaswegnahme abzufallen ... oder normal weiter zulaufen. Im Vorfeld war schon erneuert worden .. Masseanschlüsse durchgemessen, alle Temp-Fühler incl Kat und Lamda erneuert.... Fehlerauslese jeweils = 0
    .. die Exp. meinten dann Spritzufuhr.. Leitungen überprüft ,Pumpe + Druckregler ausgetauscht = 0 Besserung... Austausch Luftmengenmesser = 0 Ergebnis .... bis sich dann rausstellte, daß gelegentlich die Spannung für die Ansteuerung der Einspritzventile abfiel, also die Ventile unzureichend geöffnet wurden,Die Motronic gelegentlich ausstieg.


    Die Motorsteuerung selbst kann sich offensichtlich nicht selbst checken, nur in ein Quasi Notproramm gehen. Also Austausch.... und seitdem Ruhe. Die nachtrgliche Untersuchung der Platinen ergab optisch nichts. Kein Bruch, keine Korrosion. Also viel Erfolg

  • Hallo Frank,


    ich habe in den letzten 10 Jahren zwei 964 gefahren; bei beiden hatte ich das Problem, das der Wagen im Schiebebetrieb bei Bergabfahrten den Motor fasst absterben ließ, so das der Motor beim erneuten Gas geben ruckelte und erst nach etwa 3 Sekunden wieder Gas annahm! Nachdem ich mir mit anderen kurzgeschlossen hatte erfuhr ich, das dieses Problem wohl an der Steuerung des Motors liegt und normal ist. Bei mir war das immer bei leichtem Gefälle, wenn ich das Gaspedal länger nicht gedrückt hatte (in meiner Gegend kannte ich schon die entsprechenden Strecken)!



    Gruß


    Carsten Schäfer

  • Hi,
    hatte vor ein paar Jahren ein ähnliches Problem , aber vorwiegend bei feuchter Witterung.
    Bei mir war es damals eine der beiden Zünspulen , die einen Masseschluß bekamen.
    Beide getauscht , seitdem Ruhe.
    Grüße Olli

  • ..... das dieses Problem wohl an der Steuerung des Motors liegt und normal ist.

    Negativ! Normal ist das nicht, ich habe so ein Verhalten bei keinem Porsche je gesehen (der in Ordnung war). Die Leidensfähigkeit scheint sehr gut ausgebildet zu sein.... 8:-)


    Greetz

    Nach 320'000 Spiegeleiern kann die Kantine nicht so schlecht gewesen sein!
    Harm Lagaay


    PS: Ich heisse nicht Greetz k:thinking:

  • Danke für Eure Rückmeldungen,


    ich bin gerade im Urlaub, deshalb melde ich mich erst jetzt wieder.


    Die Beschreibung von luftikuskh paßt sehr gut zu meinen Beobachtungen. Genauso fühlt es sich an.
    So ähnlich habe ich mir auch die Fehlersuche vorgestellt - Teile tauschen bis das Geld ausgeht.
    Nach dieser Rückmeldung macht es sicherlich Sinn direkt aufs Steuergerät loszugehen. Am Besten wäre natürlich, für ein paar Tage mit einem anderen Fahrzeug das Steuergerät zu tauschen um zu sehen, ob der Fehler mitgeht.
    Aber dummerweise habe ich bisher nur einen 964.


    Bekommt man die Steuergeräte überhaupt noch? Neue dürften ein Vermögen kosten, gibt e sdafür auch einen Gebrauchmarkt?


    Gruß, Frank

  • Hallo Frank,
    Steuergeräte gibts noch bei www.fvd.de im Austausch für schlanke 1.050 €
    und bei www.seeberger911.de gibts schon mal gebrauchte
    Mit luftgekühlten Grüßen aus dem Bergischen
    Bernd

    "Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"
    911 SC, 9/78, RdW Coupe`, 180 PS, grandprixweiß, 290 tkm, H - Zulassung, "matching numbers", seit 43 Jahren in meinem Besitz

    Luftgekühlte Grüße aus dem Bergischen Land

    Bernd


  • möchte mich noch mal einklinken. Die Aussetzer waren bei mir so groß, daß es quasi zum Stilstand des Motors führten,


    die wiederum bei Vollgas weg waren.


    Auch das vorher bemühte PZ war sich offensichtlich nicht im klaren, die hatten die Steuerung bereits ausgebaut


    und überprüfen lassen ( wo ist mir unbekannt) allerdings ohne Befund, also in diesen Fall schätze ich auch, wenn der Defekt nicht unmittelbar zu ermitteln ist,.... mit einer anderen Steuerung ausprobieren , und das ohne Lambda Sonde,


    da diese lang ung gut spinnen kann


  • Hallo


    Ich habe seit Jahren genau das gleiche Phenomen wie Carsten. Das Wetter spielt keine Rolle. Der Mechaniker im PZ meint, das habe mit der Verlegung der Benzinleitung zu tun. Das Benzin würde sich im Schubbetrieb in der Leitung durch die Motorhitze stark erwärmen und Blasen bilden. Das führe dann dazu, dass der Motor kurzzeitig kein Gas annimmt. Ich habe mich an diese Macke gewöhnt. Wäre aber doch super wenn man verbindlich wüsste, ob das normal ist oder nicht.


    Gruss, Viktor

  • Hallo Viktor,


    Ich habe seit 1992 diverse 964 gefahren. Serie und auch mit gemachtem Motor.
    Keiner der Wagen ( auch mein jetziger 964 ) hatte die beschriebenen Aussetzer bzw.Probleme. Das ist ganz sicher nicht normal.


    Gruß
    Biko

  • Jetzt mitmachen!