2,5 l, 8V Ez 86: Öldruckanzeige auf Maximum und Targadach fährt nicht mehr auf, Sitzverstellung ohne Funktion

  • Hallo Freunde.



    Ich habe seit kurzen (neben dem gerissenen Handbremsseil, der defekten Hupe, der defekten Servolenkung, der funktionslosen Sitzheizung, dem funktionslosen Heckscheinbenwischer...) drei neue Probleme, die vielleicht nur eine Kleinigkeit betreffen.



    1. Die elektrische Sitzverstellung fahrerseitig hinten (also der hintere Taster) ist ohne Funktion, vorne funktioniert.



    2. Der Zeiger der Öldruckanzeige geht sobald ich den Schlüssel in die Zündstellung drehe (also auch wenn der Motor noch nicht läuft) auf Maximum.



    3. Das Targadach fährt nur noch zu bzw. in die "Enriegelundherausnehmposition" (also die Klauen fahren nach hinten), zum Aufstellen muss ich immer anhalten und mit dem Schraubenschlüssel/ dreher über die Notbetätigung öffnen. Ich habe bereits den Betätigungsschalter abgezogen und auf Kontaktprobleme geprüft sowie das Gestänge hinten links freigelegt und in Augenschein (bezüglich losen Kabeln) genommen...



    Vielleicht kann mir jemand mit Tipps zur Seite stehen wo ich mit der Fehlersuche beginnen soll?



    Oder hat jemand Lösungsansätze für die älteren Probleme, besonders der Heckscheibenwischer fehlt mir und die Sitzheizungen sehne ich bei 6 Grad frühmorgens auch herbei!



    Michael

    "TU WAS DU WILLST" (Inschrift auf der Rückseite des Aurin)


    Dieser Beitrag wurde bereits 968 mal editiert, zuletzt von »Camarossa« (30.02.2022, 24:03)


    Aktuelle Pkw:
    911 Carrera Cabrio 3,2 (Gloria)

    944 II 2,5 (Doreen)

    968 Cabrio (Sandra)

    986S n. Fl. (Kate)

    986S v. Fl (Grace)

    928S (Bruce)


    Ford 20m P7b (Kurt), VW Fox (Fuchs), Audi TT (Annette), Maserati GT Spyder (Mariagracia), BMW E36 (Sepp), Mercedes R171 SLK 350 (Speedy), Ferrari F430 Spider (Ilaria), Lamborghini Gallardo LP560 Spyder (Chiara)

  • Hallo,


    das sind schon ein paar viele Probleme die Dein Porschi macht.


    1) Messen ob Schalter geht und Spannung am Motor ankommt.


    2) Schau mal ob die Leitung zum Öldruckgeber ab oder unterbrochen ist. Der Öldruckgeber sitzt in dem Gehäuse unterm Ölfilter. Du kannst zum Test auch anstelle des Gebers einen Widerstand von 116 Ohm anschließen, dann muss der Manometer 3 bar zeigen.


    Viele Grüße,


    Jürgen

  • hallo Michael, zum Targadach da dürfte ein Mikroschalter defekt sein, schaue mal hier

    Porschefahren ist nicht leicht zu übermitteln,
    versuchen heißt schon sich zu irren,
    die Fahrt ist stärker als Worte.

    Edited once, last by Robin Hood ().