Total OT *g*: Bmw e30 325ix

  • Servus Leute,
    da im e30 Forum wohl alle ausgestorben sind frage ich mal hier:)
    Ich habe ja meinen 944-er wegen einem Motorschaden "parken" müssen, und habe mir zusätzlich einen 325ix, also Allrad, E30 geholt.
    Heute morgen folgendes Problem:
    Der Wagen hat angefangen in allen Gängen unter 2000 U/m bei Volllast zu ruckeln.
    Wenn ich das Gaspedal streichle, ist alles Bestens. Wenn ich aber etwas mehr Gas gebe, ruckelt er vor sich hin, nimmt kein Gas an. Genau ab 2000 U/m ist wieder alles super, Vollgas kein Problem, keine Leistungsprobleme.
    Und das Unverständliche: nach 20km war alles wieder ok[Blocked Image: http://wp1016621.wp027.webpack.hosteurope.de/forum/images/smilies/neutral.gif] Der Wagen stand jetzt 2 Tage, wird aber unter der Woche jeden Tag bewegt, täglich 120km, also Langstrecke.
    Hat mir einer von euch einen Tip?

    2 weitere Probleme:
    1.Beim Starten heult der Motor immer auf, Drehzahl geht sofort hoch auf 1500 U/m-2000 U/m. Danach fällt sie runter auf Standdrehzahl von unter 1000 U/m.
    Was kann das Problem hier sein?


    2.Ruckeln, meistens im 2,3 Gang, wenn man ganz leicht Gas gibt, oder vom Gas geht.
    ist aber nicht mit dem Ruckelproblem von oben zu vergleichen/verwechseln.
    Hier war der erste Gedanke: Lambda od. Euro2-Steuergerät(bekanntes BMW e30 Problem). Abgeklemmt, keine Änderung. So langsam denke ich aber, dass der Antriebsstrang ausgelutscht ist, da 258tkm runter..
    Ich weiss, es ist kein Porsche, aber evtl. kennt sich einer einwenig mit den alten BMW's aus, oder hat einfach einen guten Tip:)
    Grüsse
    Vadim


  • da im e30 Forum wohl alle ausgestorben sind frage ich mal hier:)

    haha, und wo stellt er es rein? ins 944 forum^^


    motor nach falschluft abgesprüht?

    Wiechers Käfig und Domstrebe
    KW V3 Inox Line
    EBC Yellowstuff/Zimmermann ungelocht
    Keskin KT2 235/40x8,5-255/35x9,5
    König K5000G
    Wavetrac®LSD

  • glaube ein ganz heisser kandidat waere der LMM, oder ansonsten mal die nocke, evtl eingelaufen? hast du sonst im vorfeld irgendwas bemerkt, so erhoehter verbrauch oder so?

    Remember the times when sex was safe and racing was dangerous

  • Ah, der Zweitwagen, sorry ich habe es erst jetzt entdeckt... und auch die Antworten von euch :wink:


    OT heisst übrigens Off Topic, also dass es nichts mit dem 944-er zu tun hat;)


    BlacKi
    du kennst mich doch, nach Falschluft habe ich schon bevor ich die Frage stellte geschaut, und eigentlich auch nach dem Rest...
    Läuft Bestens auch nach dem Einsprühen mit einer ganzen Dose Bremsenreiniger...Falschluft können wir da wohl ausschliessen..


    ninefourfour
    LMM? Hmm, dachte ich schon mal, was aber jetzt komisch ist: er macht es nicht mehr... :-a Heute den ganzen Tag keine Probleme mit Ruckeln gehabt, ausser der weiteren Probleme (1 und 2)...
    Die Nocke pfeift ganz leise vor sich hin, schleift also evtl. einwenig, hat aber schon 258tkm runter. Der Motor ist aber eine alte Panzer-Sau, 6 Zyl, der sich auch danach anhört...er klackert und röhrt vor sich hin...
    Verbrauch ist bei 11-12L voll im Rahmen, er hat nie weniger genommen, laut Umfragen nehmen die 325IX, es ist auch ein Touring mit Gewicht, gerne immer über 10L.


    EDIT:
    Ich habe dann noch länger gesucht und etwas wohl entdeckt: das Kabel zur Zündspule ist unten angefressen, evtl. hat sich mal ein Marder vergnügt. Also könnte da Feuchtigkeit eingezogen sein und für Zündprobleme gesorgt haben. Heute hats nicht geregnet, deshalb auch keine Probleme gehabt, gestern schon. Klingt irgendwie logisch denke ich, neue Kabel müssen her..


    Wie siehts mit den zwei Standardproblemen aus, evtl. einen Tip?
    Also das 1. starke Hochdrehen des Motors beim Starten und das Ruckeln wenn man ganz leicht gas gibt oder das Gas schnell wegnimmt..


    1.Leerlaufregler?
    2.Ausgelutscher Allradantrieb? Oder evtl. doch Lambda oder das Euro2 Zusatzsteuergerät?

  • Problem 1 dürfte tatsächlich Zündung sein; Kerzen, Kabel, etc.


    N°2: keine Ahnung, evtl. aber LLR wäre möglich; hat der M20 denn schon einen? Oder zB Pedalwertgeber, falls Tempomat in Bauform wie beim E34 mit M30 Motor verbaut sein sollte.


    N°3: Ansonsten auch evtl. eine verharzte Drosselklappe bzw. ausgeschlagene Lager. Weiters Lambdasonde, Einspritzventile, LMM...


    Aber es ist sehr schwierig, eine Ferndiagnose/-prognose abzugeben, wenn man das Problem nicht selbst erfühlt hat...


    Der M60 eines Kollegen hatte mal ein Ruckelproblem, weil sich einige Zündkerzen gelockert hatten. Bei einem anderen stimmten die Steuerzeiten bei einer der vier Nockenwellen nicht.


    Die X sind leider nicht gerade angenehm, weil in einigen Baugruppen echt doofes Spezialzeugs verbaut wurde...


    Trotzdem viel Glück!!

    Hätte die PAG nicht versehentlich mal fast 20 Jahre lang den 928 gebaut, würde ich schlicht keinen Porsche fahren.


    V8. Amen

  • Morgen :D


    zu Nr.1 tippe ich ebenfalls uf die Zündung! Schau auch mal im Zündverteiler nach! Wenn die Kappe und/oder der Finger ziemlich runtergebrannt sind, reagiert der M20 unwillig auf hohe Luftfeuchtigkeit! Obwohl der Deckel eig. dicht sein sollte.


    zu Nr.2 nehme ich mal an das du ihn im Leerlauf ohne Gas startest. Dann kommt m.M.n. nur der Leerlaufregler in Frage, da sich die Drehzahl ja dann einpendelt.


    Gruß Felix (der momentan leider keinen e30 fahrt)

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...