Springt plötzlich nicht mehr an

  • @ Bikergirl


    Hatte ich auch mal sowas ähnliches. Bin kurz aus der Garage gefahren, Scheiben geputzt, danach sprang er nicht mehr an. Lief dann zwar glücklicherweise doch noch nach laaangem Warten (ist natürlich bei den Startversuchen abgesoffen) und laaangem orgeln an aber das einzige, was ich noch machen konnte, ist mit Vollgas knapp 40 fahren. Bei mir war es die K-Jetronic die sich zusiffte, nachdem ich das Auto nach langem Stillstand wieder sehr oft bewegte.

  • stinni:
    Überprüfen kann ich es auf jeden Fall mal, aber ich bezweifel es auch, vor allem, weil ich diese schon mal vor kurzer Zeit überprüft habe, als ich den Wagen gekauft habe und er noch nicht angesprungen ist.


    DolbySR:
    Mit der K-Jetronic habe ich, zumindestens denke ich das, keine Probleme. Die Benzinpumpe fördert und die Einspritzdüsen habe ich erst gereinigt, weil ich dachte, dass es vielleicht daran liegen könnte, dass er nicht rund läuft...

  • @ Bikergirl,


    hast Du auch alle Punkte erwischt? Mir schweben da so im Moment 7 Punkte vor.


    Schaue Dir mal die Stauklappe im Mengenteiler an. Soweit ich das in Erinnerung habe muss die im Ruhezustand auf 0,5 mm zum Rand eingestellt werden und super leichtgängig sein. Bei meinem 79èr war die mal krumm. Da ist wohl einem Spezi mal was drauf gefallen und der nahm das dann nicht so genau. Probleme waren ähnlich wie bei Dir, nur eben das er nicht ausging. Von dieser Klappe hängt fast alles ab, die steuert die gesamte Einspritzung. Sollte hier allerdings was im Argen liegen wird der Gang zum Spezi wohl unumgänglich. Ein Boschdienst müßte damit klar kommen.


    Selbst wenn die Einspritzdüsen OK sind kann durch diese Klappe ein falscher Wert für die Düsen geliefert werden, so das er absäuft. Ist der einmal abgesoffen, dann hast Du genau dein beschriebenes Problem.
    Darüber hinaus hat das Modelljahr bis 79 das Problem mit dem Warmstart durch Dampfblasenbildung in den Benzinleitungen Porsche selber verbaute um dem entgegen zu wirken ein sogenanntes Heissstartrelais. Diese Relais taktete während des startens das Kaltstartventil und spritzte dadurch zusätzlich Benzin in den Ansaugtrakt. Behelfsmäßig geht auch ein Zusatzschalter der während des startens betätigt werden kann, aber das ist erst einmal eine andere Baustelle. Ab Mod.80 hatte man das Problem im Griff - nützt Dir aber recht wenig.

  • Hallo Stinni
    Ist es bekannt wie Porsche das Problem beseitigt hat, da der 82er meiner Frau das selbe Problem hat
    Heiß gefahren springt er nur nach dem Abschalten sofort wieder an, danach erst wieder wen er vollständig kalt ist.
    Benzinpumpe, Druckspeicher und Kaltlaufregler sind schon getauscht. Kerzen nach Startversuch trocken.
    Carsten

  • Quote

    Original von Locke
    Hallo Stinni
    Ist es bekannt wie Porsche das Problem beseitigt hat, da der 82er meiner Frau das selbe Problem hat
    Heiß gefahren springt er nur nach dem Abschalten sofort wieder an, danach erst wieder wen er vollständig kalt ist.
    Benzinpumpe, Druckspeicher und Kaltlaufregler sind schon getauscht. Kerzen nach Startversuch trocken.
    Carsten


    Tja Carsten, das hört sich verdammt nach Dampfblasenbildung an. Kann aber bei einem 82èr eigendlich gar nicht sein. Soweit ich weiss wurden die Benzinleitungen ab dem 80èr Modell anders verlegt und waren nicht mehr so flexibel wie bei den Vormodellen, sondern wurden weitestgehend aus starren Leitungen verlegt.
    In deinem Fall würde ich das Rückschlagventil an der Benzinpumpe mal überprüfen. Es kann sein das Du einen Druckabfall im System hast, der durch dieses Ventil verhindet werden soll.
    Ist aber ne schei*ss Arbeit, da das ziemlich zugegammelt sein kann. Am besten im Vorfeld schon mal ein Neues besorgen.
    Nr. : 893 906 093 vom Druckspeicher geht die Leitung nach hinten zur Benzinpumpe. Genau vor der Benzinpumpe ist das Rückschlag oder auch Rückhalteventil.


    Teil Nr.43 kostet 22,03 Euro

  • Hi
    Danke für die rasche Antwort. Rückschlagventil (Druckspeicher) war nach nach der Benzinpume das 2te was ich getauscht habe (mein 14er hat so etwas ähnliches aber genauso anfällig). Habe jetzt noch das Ventil aus dem Ansauggeweih getaucht und kpl. neue Masseleitungen in Motor und Pumpe verlegt. Ich hoffe das ich mit meiner Vermutung richtig liege das Ihm beim Anlassen die Masse nicht langt.
    Carsten

  • Quote

    Original von Locke
    Hi
    Danke für die rasche Antwort. Rückschlagventil (Druckspeicher) war nach nach der Benzinpume das 2te was ich getauscht habe (mein 14er hat so etwas ähnliches aber genauso anfällig). Habe jetzt noch das Ventil aus dem Ansauggeweih getaucht und kpl. neue Masseleitungen in Motor und Pumpe verlegt. Ich hoffe das ich mit meiner Vermutung richtig liege das Ihm beim Anlassen die Masse nicht langt.
    Carsten


    klingt komisch, weil Du was von "Kerzen nach startversuch trocken" geschrieben hast. Trocken sind die doch nur wenn kein Benzin ankommt, sondern nur Luft :-a :-a

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...