Xenon Scheinwerfer funktioniert nicht richtig

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Hallo Zusammen,


    da ich in den anderen Themen keine geeignete Antwort auf meine Frage gefunden habe probiere ich es mit einem eigenen Thema.


    Ich fahre einen 986, Bj. 98, mit Xenon Scheinwerfern. Ich habe keine Bi-Xenon Scheinwerfer, nur das Abblendlicht ist Xenon. Jetzt habe ich gemerkt, dass der linke Scheinwerfer manchmal nicht funktioniert (nur noch das Standlicht). Wenn ich das Licht dann ganz ausschalte und dann wieder anschalte funktioniert das Xenonlicht wieder (notfalls muss ich das Licht 2-3 Mal wieder an und aus machen).


    Kann es sein, dass mein Brenner defekt ist? Soweit ich weiß gibt es doch aber nur einen Brenner für beide Lampen. Dann müssten ja eigentlich beide nicht funktionieren. Ich bin nicht ganz sicher, aber es kommt mir so vor, als ob das nur auftritt wenn es stark regnet.


    Irgendwo meine ich mal gehört zu haben, dass man immer beide Xenon Sceinwerfer austauschen muss, wenn einer defekt ist. Wie war das noch gleich?


    Bin über jeden Hinweis dankbar.


    Schöne Grüße, Andreas

    986, Bj '98
    911 SC Targa, Bj '78

  • Einer der vielen Porscheprobleme,
    meiner hat es auch, laut Pz ist alles OK
    und der Meister hat davon noch nie etwas gehört.
    Gruss,

  • Andreas,


    Du hast EINEN Brenner pro Lampe. Die 2 Ursachen mit größter Wahrscheinlichkeit:


    - der Brenner ist kurz vor seinem Tod
    - das Steuergerät ist defekt.


    Probier es einfach aus: tausch die Brenner der beiden Lampen aus; wandert das Problem mit, so ist es der Brenner. Bleibts wie gehabt, tausch mal das Steuergerät.


    Lässt sich in 10 Minuten erledigen.


    Gruß
    Wicki

    Nur tote Fische schwimmen mit dem Strom

  • Genau richtig ... untereinander tauschen dann wirst du es ja sehen.
    Etwas Vorsicht ist dennoch geboten: Xenon arbeitet mit einer Spannung ca. 20.000 Volt - also nur anfassen wenn es aus ist sonst X-X-|

  • Hallo


    Beim Wechsel der Vorschaltgeräte würde ich noch einen Blick in die Stecker werfen und allenfalls noch etwas Kontaktspray verwenden. Viele elektrische Defekte sind "nur" ankorrodierte Steckverbindungen.
    In der "Fach"-Werkstatt werden die angeschlossenen Teile (Vorschaltgerät, Lamda-Sonde, etc.) einfach ersetzt. Das die neuen Teile dann funktionieren, liegt auf der Hand, dass aber die alten Geräte ebenfalls funktionieren würden, wird nicht geprüft.
    Elektrische Geräte, Sensoren etc. werden, nachdem der Mechaniker sie aus dem Lager geholt hat, NICHT mehr zurückgelegt.


    Da die System-Diagnosen der Autos nur einen Ausfall von Komponenten detektieren, werden unzälige Sensoren, Aktoren etc. unnötig ausgetauscht, da ja z.T. nur die Stecker ankorrodiert waren.


    Greetz

    Nach 320'000 Spiegeleiern kann die Kantine nicht so schlecht gewesen sein!
    Harm Lagaay


    PS: Ich heisse nicht Greetz k:thinking:

  • Quote

    Original von Volker 16
    Einer der vielen Porscheprobleme,


    Da hat Porsche aber keine Exklusivrechte; der Audi meiner Frau hat genau das gleiche.

    Nur tote Fische schwimmen mit dem Strom

  • Danke für die vielen Antworten. Hat noch jemand eine kurze Erklärung wie ich an die Dinger rankomme?


    Gruß Andreas :thumb:

    986, Bj '98
    911 SC Targa, Bj '78

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...