Verschiedene Problemchen am 86er Targa

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Hallo liebe Gemeinde!!! :wink:


    Nachdem ich meinen Targa (EZ 86, 2,5 Liter, 144 bzw. 120 Kw) ja inzwischen von der „Restauration“ zurück habe zeigten sich kürzlich folgende Mängel:


    1. Der Heckscheibenwischer geht nicht mehr, als ich das Fahrzeug vor einem halben Jahr zur Werkstatt brachte lief er noch problemlos. Ich habe bereits eine defekte Sicherung gesucht, jedoch keine gefunden, über der er extra abgesichert ist. Läuft das über den Frontwischermotor (der geht noch)? Welch weiteren Fehlerquellen sind bekannt bzw. hat jemand eine Idee woran es sonst liegen könnte?


    2. Der Tachometer bzw. Wegstreckenzähler streikt zeitweise. Ist erst einmal nach 5 Km Fahrstrecke ausgefallen, nach weiteren ca. 30 Km und einer Bodenwelle hat er kurz gezuckt, eine Minute später lief er wieder an als sei nichts gewesen. Seitdem 100 Km ohne Probleme.


    3. Die Heckklappe entriegelt nur schwer. Wenn ich auf den Entriegelungsknopf drücke tut sich meist nichts. Der Motor läuft an, aber die Klappe bleibt zu. Nach kurzem hoch drücken mit der Hand am Spoiler und einem erneuten Druck auf den Öffner kann ich die Klappe dann meist per Hand öffnen. Manchmal bedarf es auch mehrerer Versuche.


    4. Beim Anlassen des kalten Motors ertönt ein ca. 1 Sekunden langes „Quietschen“. Es hört sich fast an wie ein rutschender Keilriemen. Wenn der Motor schon kurz gelaufen oder warm ist tritt diese Problem nicht auf, erst nach einer Standzeit von mehr als 30 Minuten ist es wieder hörbar.


    Danke schon mal für Euere Hilfe… :wink:


    Michael

    "TU WAS DU WILLST" (Inschrift auf der Rückseite des Aurin)


    Dieser Beitrag wurde bereits 968 mal editiert, zuletzt von »Camarossa« (30.02.2020, 24:03)


    Aktuelle Pkw:
    911 Carrera Cabrio 3,2 (Gloria)

    944 II 2,5 (Doreen)

    968 Cabrio (Sandra)

    986S n. Fl. (Kate)

    986S v. Fl (Grace)

    928S (Bruce)


    Ford 20m P7b (Kurt), VW Fox (Fuchs), Audi TT (Annette), Maserati GT Spyder (Mariagracia), BMW E36 (Sepp), Mercedes SLK 200K+ (Elise), Ferrari F430 Spider (Ilaria), Lamborghini Gallardo LP560 Spyder (Chiara)


  • Zu 3. Eigentlich soll es so sein, dass die Heckklappendämpfer die Heckklappe selbst anheben. Wenn die Dämpfer etwas schwach sind können sie dies nicht mehr. Wenn sie ok sind die Heckklappe aber hakt dann sollte der Seilzug vom Motor zur entriegelung
    eingestellt werden!


    zu 4. hört sich tatssächlich nach Keilriemen an, bei meinem neuen Riemen bei meinem Renault ist es leider genauso. Schau mal nach ob der auch gut gespannt ist!

  • Nachtrag zu 3.:


    Trotz neuer Dämpfer und mehrmaligem Reinigen sowie Einstellen des Mechanismus hatte ich das gleiche Problem. Erst durch eine neue Heckdichtung (rund 80 Euro im PZ) sprang die Klappe auch wirklich ein Stück auf.


    Die alte Dichtung war einfach zu platt...

  • Zu1: Der Heckscheibenwischer - bei Porsche wohl auch spöttisch John Deere genannt - ist eigentlich eine ziemlich simple Konstruktion. Schalter in der Mittelkonsole, ein langes Kabel Richtung Heck und der Wischermotor selbst - mehr ist es nicht. An deiner Stelle würde ich mir mal den Schalter in der Mittelkonsole anschauen, durchmessen und entsprechend mit Kontaktspray behandeln. Wirkt oft Wunder. Ansonsten bleibt eben noch der Wischermotor selbst. Hin und wieder gibt es mal Probleme mit einem verharzten Wischermotor (altes Fett), ist aber eher selten. Sollte sich am Schalter kein Erfolg rausstellen, einfach mal messen ob eine entsprechende Spannung/ das Plus überhaupt hinten am Motor noch ankommt. (Zündung einschalten!) Am Übergang von Karosserie zur Heckscheibe gibt’s auch gern mal einen Kabelbruch.


    Zu2: Was streikt jetzt genau? Der Wegstrecken/ Kilometerzähler oder der Tacho? Sollte es der Tacho sein, hilft ein Blick nach dem Tachogeber am Getriebe. Den Tachogeber findest du auf der - in Fahrtrichtung - linken Seite am Getriebe eingeschraubt. Am besten kommst du ran, wenn du das hintere linke Rad abnimmst. Der Geber ist mit einer Metallklammer gesichert und kann nach dem entfernen des Steckers normalerweise mit der Hand herausgeschraubt werden. Vorsichtig rausschrauben, sauber machen und Kontakte am Geber und im Stecker mit Kontaktspray behandeln. Ansonsten bliebe der Tacho/ Instrumenteneinheit selbst. Sollte der Tacho mal wieder ausfallen, versuch es mal mit einem Schlag aufs Armaturenbrett. Je nach Erfolg kann man dann drauf schließen wo man weitersuchen muss.


    Zu3: Siehe Antworten oben!


    Zu4: Spannung Lichtmaschinenriemen prüfen.


    Gruß Mirko

  • Quote

    Original von 44er-Fan
    Zu2: Was streikt jetzt genau? Der Wegstrecken/ Kilometerzähler oder der Tacho?


    Beides, also die Komplette Einheit Tachometer/Kilometerzähler. Wäre es ein konventioneller Antrieb würde ich denken die Welle wäre gebrochen, aber so könnte es sich wohl um Kontaktprobleme am Geber bzw. Nehmer handeln...?!


    Michael

    "TU WAS DU WILLST" (Inschrift auf der Rückseite des Aurin)


    Dieser Beitrag wurde bereits 968 mal editiert, zuletzt von »Camarossa« (30.02.2020, 24:03)


    Aktuelle Pkw:
    911 Carrera Cabrio 3,2 (Gloria)

    944 II 2,5 (Doreen)

    968 Cabrio (Sandra)

    986S n. Fl. (Kate)

    986S v. Fl (Grace)

    928S (Bruce)


    Ford 20m P7b (Kurt), VW Fox (Fuchs), Audi TT (Annette), Maserati GT Spyder (Mariagracia), BMW E36 (Sepp), Mercedes SLK 200K+ (Elise), Ferrari F430 Spider (Ilaria), Lamborghini Gallardo LP560 Spyder (Chiara)

  • Beides ist komisch - hört sich eher nach mechanischen Probleme im Instrument selbst an. Oder eine Kombination aus diesem und Kontaktproblemen Geber. Den Geber am Getriebe reinigen ist bis auf den "Aufwand" der De- bzw. Montage des Rades und den dreckigen Finger eigentlich kein Problem. Damit würde ich mal anfangen.


    Gruß Mirko

  • Quote

    Original von 44er-Fan
    ... versuch es mal mit einem Schlag aufs Armaturenbrett. Je nach Erfolg kann man dann drauf schließen wo man weitersuchen muss....


    War natürlich auch mein erster Ansatz, was meinst Du wie ich das Gehäuse verprügelt habe...


    Trotzdem Danke für all die Tipps, am Wochende werd ich mal mit der Fehlersuche beginnen...


    Michael

    "TU WAS DU WILLST" (Inschrift auf der Rückseite des Aurin)


    Dieser Beitrag wurde bereits 968 mal editiert, zuletzt von »Camarossa« (30.02.2020, 24:03)


    Aktuelle Pkw:
    911 Carrera Cabrio 3,2 (Gloria)

    944 II 2,5 (Doreen)

    968 Cabrio (Sandra)

    986S n. Fl. (Kate)

    986S v. Fl (Grace)

    928S (Bruce)


    Ford 20m P7b (Kurt), VW Fox (Fuchs), Audi TT (Annette), Maserati GT Spyder (Mariagracia), BMW E36 (Sepp), Mercedes SLK 200K+ (Elise), Ferrari F430 Spider (Ilaria), Lamborghini Gallardo LP560 Spyder (Chiara)

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...