Abfallen der Drehzahl beim SC

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Hallo,


    zunächst einmal kurze Schilderung, alles weitere ergibt sich vielleicht im weiteren Verlauf des Threads.


    911 SC, Bj. 80, 188 PS, K-Jetronic


    ("Problem" #1: Bin penibel!)
    Also
    "Problem": Im kalten Zustand bei diesen kalten Aussen-Temperaturen alles gut. Dreht zunächst höher, gut. Überhaupt auch recht gut für das Model, kein bzw. bei nasskaltem Wetter schon einmal leichtes "sägen", wirklich sehr gut


    aber...


    in der folgenden Warmlaufphase (so ca. nach 10min.), passiert folgendes (nichts dramatisches, möchte es aber erklärt und geklärt haben):


    Fahren, sagen wir bei ca. 5.000 U/min einfach mal auskuppeln, der Zeiger des Drehzahlmessers fällt, dann typischer Zwischenstopp, gut, und dann Abfall des Anzeigers unter Standgasniveau, um sich dann zu wieder zu fangen und auf Standgasniveau zu gehen.
    Woher kommt dieser Abfall und das Fangen der Drehzahl?????


    Noch zur Info (ein bißchen kenne ich mich aus), möchte natürlich alle Eure Meinungen hören, möchte keine Ferndiagnose - wenn einer eine machen kann, um so besser, VIELLEICHT hat einer von EUCH dieses "Problem" auch schon einmal gehabt und weiß Genaueres.


    Kraftstoffdruck ist da (Benzinmengenteiler OK), CO - Gehalt richtig eingestellt, Luftmengenmesser ist OK, Warmlaufregler müsste evt. mal durchgemessen werden, mit dem Schubanhebeventil und Standgas habe ich auch ein bißchen gespielt - brachte auch nicht sehr viel. Falschluft, wäre noch Möglichkeit, alles abgesprüht, lief normal weiter, (Benzineinspritzdüsen auch OK)
    Aus früheren Tagen weiß ich noch, daß er bei nasskaltem Wetter schon einmal so was machte, ist aber schon lange her......


    Vielleicht liegt es nur am WETTER ? Es nervt mich halt!


    Also sagt mal bitte ein bißchen was.
    Max

  • dafür kann es zwei Ursachen geben:


    --> das kleine Ventil in der Unterdruckleitung genannt Thermoventil, prüfen ob dies Strom bekommt und Messen ob es defekt ist (ist ganz kleines Ventil und sitzt schräg links unter dem Unterdruckbegrenzerventil, es gehen ein Elektroanschluss und zwei Unterdruckleitungen rein)


    --> das Unterdruckbegrenzerventil (messingfarbenes Ventil hinter dem Drosselklappenstutzen bei dem drei Unterdruckleitungen abgehen) das kann auch defekt sein, oder seine Arbeitspunkt verändert haben. sehr erfahrene Porsche-Meister können das einstellen, das wird sich aber nicht lohnen da es dies für ca. 140,-- EUR im Ersatzteilhandel gibt


    bei mir waren die selben Symptome wie bei dir, später ging er dann im Leerleuf immer ganz aus, obwohl er sonst gut lief. Als ich die Ventile gewechselt hatte war alles wieder in Ordnung

    Gruß Edi
    911 SC Bj. 1980 seit 2010 mit H-Kennzeichen
    (Erstbesitz, in 2007 komplett restauriert)
    John Deere X 304 R mit Allradlenkung


  • Hallo.
    Vielen Dank erst einmal für die mir sinnvoll erscheinende Antwort.
    Also, hast Du beide Ventile erneuert?
    Mit Schubanhebeventil meinte ich das Unterdruckbegrenzerventil, daran habe ich schon ein bißchen verstellt, Kontermutter gelöst und rausgedreht - wodurch einem zu schnellen Absinken der Drehzahl entgegengewirkt wird. Allerdings nicht zu sehr, da sonst in heissen Zustand und hohe Aussentemp. die Drehzahl sonst gar nicht mehr runter geht.
    Hast Du eine Ahnung, inwiefern dieses Ventil defekt sein könnte. Ich denke es geht oder geht nicht ?


    Zum Thermoventil habe ich nicht gewusst.
    Ich habe auch einen maroden Kabelbaum, hin und wieder, jedoch selten, roch es schon einmal verschmort, könnte es sein, dass deswegen hier ein Problem geben könnte.....das wäre die Lösung für solche wiederholt auftretenden Gerüche bzw. leichte Schwankungen hin und wieder bei nasskaltem Wetter ?!?!?


    Ansonsten ist er ziemlich gut eingestellt, selten einen so guten Motorlauf bei Elfern mit K-Jetronic erlebt.


    Danke nochmals!!!!

  • Hy,


    war gestern mit dem gleichen Problem beim Porsche Händler (kein PZ) habe den Chef dann mit meinem 87er 3,2 Carerra fahren lassen. Als er zurück kam sagte er es sei alles in Ordnung, ich hätte noch die alten Temperaturfühler/messer die das bei der Kälte und Feuchtigkeit nicht ganz geregelt bekommen, man könnte den aber gegen einen neueren für 200€ ersetzen.


    Mein Gewissen ist auch beruhigt da die ganzen Geräusche die mir unbekannt sind bei den Temperaturen wohl normal sind.


    "Gras wächst auch nicht schneller wenn man dran zieht"


    Gruß

    Mein Feund aus Zuffenhausen


  • Dein Thema ist nicht vergleichbar, da du eine Motronik hast und es sich hier aber um eine K-Jetronik handelt ?:-)

    Gruß Edi
    911 SC Bj. 1980 seit 2010 mit H-Kennzeichen
    (Erstbesitz, in 2007 komplett restauriert)
    John Deere X 304 R mit Allradlenkung

  • Hallo,
    das wollte ich Dir auch schreiben, dennoch danke, dass Du versucht hast zu helfen.


    Also, ich werde nun den gesamten Kabelbaum erneuern lassen; vorne mit Sicherungskasten, Hauptkabelbaum und Motorkabelbaum, in diesem Zusammenhang ggf. Unterdr. und Thermoventil erneuern - auf den Preis kommt es dann auch nicht mehr an.
    (obgleich man ganz allg. hier sicherlich überlegen sollte, ob das Sinn macht, wenn man ggf. vor hat, wegen der Feinstaubverordnung einen Katalysator einzubauen, was ich nicht machen werde)

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...