erhöhte Leerlaufdrehzahl bei Kaltstart

  • Hallo zusammen,


    ich habe nach dem Kaltstart des Motors (3,0 l, 204 PS) eine erhöhte Leerlaufdrehzahl. Diese beträgt dann ca. 2.000 bis 2.200 U/Min.


    Nach einer Fahrtstrecke von ca. 10 km pendelt es sich dann wieder auf die normale Leerlaufdrehzahl ein. Ich habe sogar den Eindruck, dass die Leerlaufdrehzahl nach dem Kaltstart synchron mit der zurückgelegten Stecke abnimmt, bis das Normalmaß erreicht ist.


    Ist dies normal, oder stimmt etwas mit dem Kaltlaufregler nicht?


    Vielen Dank und schönen Gruß
    MikeM

  • Porsche 991 (911) GTS Cabrio PZ Hannover
    Power
    331 KW /450 hp
    Mileage
    39,500 Kilometre
    Initial Registration
    06.2017
    114,500 €
    including 19% VAT (not deductible)
    Verbrauch innerorts
    10.8 l/100km
    Verbrauch außerorts
    7 l/100km
    Verbrauch (kombiniert)
    8.4 l/100km
    CO₂-Emissionen g/km
    190
    Porsche 992 911 Carrera /BOSE/SPORTABGAS/CHRONO/LEDER PZ Soest
    Power
    283 KW /385 hp
    Mileage
    0 Kilometre
    134,439 €
    including 19% VAT (not deductible)
    Verbrauch innerorts
    11.2 l/100km
    Verbrauch außerorts
    7.7 l/100km
    Verbrauch (kombiniert)
    9 l/100km
    CO₂-Emissionen g/km
    206
    Energieeffizienzklasse
    F
  • Das selbe habe ich auch. Ist glaube ich normal. Ist halt eine alte Kaltstartautomatik.
    War früher doch bei allen Autos. Da musste man sogar einen Schock ziehen wenn keine Automatik da war.

  • hallo mike und mike. :wink:Bei meinem 3,0 sc 204 hatte ich das nicht...!So hoch drehen se meiner mm.nach nicht..wenn der kalt war max 1100 upm..glaube nicht das es normal ist.. Ich denke der zieht falsch luft?? motorspezis bitte loslegen.Ps nicht schock :baeh: sondern choke :razz: lol.grüsse f-mod tommi

  • 10 km ist ein bischen lange. Überprüfmal, ob der Leerlaufsteller und Kaltlaufregler Strom kriegen, die werden nähmlich beheizt. Sollte das nicht der Fall sein, dauert es mit der Regelung in den Normalbereich länger. Die sitzen jeweil rechts und links auf dem Ansaugrohr der mittleren Zylinder.


    Gruß Schuko

    Gruß Ralf


    964 C2 Tiptronic Cabrio Bj 91 LMM 220

  • wenn es sehr kalt ist, dann läuft mein 3.2er kurz nach dem start auf 1400 rpm, geht nach ca. 15 sec. auf 1100 herunter und ist nach weiteren 1-2 minunten auf 800 rpm eingependelt.


    aber das heißt nicht viel....der hat eine motronic.

    Porsche Carrera 3.2, EZ 10/86, silber, Spoiler v, 7+8x16, mit Kat, tiefer,

    62er Renn-Triumph TR 4

    77er Triumph TR8 IMSA GTO

  • Hallo!
    Mein 1979 Sc dreht gleich nach dem Kaltstart auf 1200 und fällt dann im verlauf von 3-5 km auf 900,die er dann auch hält. Meine vermutung ist ein verstellter kaltlaufregler oder ein Problem mit der 7.ten einspritzdüse die mit dem Anlasser gekoppelt ist und nach dem starten gleich ausgehen sollte. Ebenfalls denkbar wäre ein im kalten zustand harckendes Gasgestänge!
    Wenn man bei der K-jettronic allerdings nicht genau weiss was man tut sollte man es einem Spezialisten überlassen.

  • Hallo zusammen,


    darf ich das Thema noch einemal aufgreifen?


    Ich habe mir zwischenzeitlich von Bosch die Technische Beschreibung der K-Jetronic schicken lassen.


    Danach könnten folgende Probleme vorliegen:


    a) Defekt des Kaltstartventils
    Spritzt zusätzlich ein bei Kaltstart und wird gesteuert über den Thermozeitschalter (elektr. beheizt)
    Ergebnis: Wenn diese defekt sein sollte, wird länger zusätzlich Sprit eingespritzt und der Motor dürfte schlecht laufen, wenn nicht gar "absaufen". Ergo nicht mein Problem.


    b) Defekt des Warmlaufreglers
    Erhöht allmählich nach Kaltstart den Systemdruck auf den Mengenverteiler und ist auch elektr. beheizt.
    Ergebnis: Wenn dies defekt sein sollte, dann würde das Gemisch länger angereichert und der Motor dürfte dann auch schlechter laufen (und mehr Sprit verbrauchen).


    c) Defekt des Zusatzluftschiebers (elektr. beheizt)
    Wärend der Kaltlaufphase "überbrückt" dieser die Drosselklappe und sorgt für zusätzliche Luft. Da die zusätzliche Luftzufuhr aber auf jeden Fall über den Mengenmesser geht, wird mehr Sprit zugeführt. Aber natürlich im richtigen Verhältnis. Führt also zu einer Erhöhung des Leerlaufes.
    Ergebnis: Dies müsste es sein. Zusatzluftschieber defekt oder erhält kein Strom.



    Was sagt Ihr dazu?
    Schönen Gruß
    MikeM


    PS: Es wird gebeten, nicht mit großen Steinen zu werfen. Bin doch nicht vom Fach!

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...