Motor stirbt ploetzlich ab

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Hallo an die Gemeinde


    Ich habe seit 2 Wochen einen 996er C2, Bj. 2000 mit km Stand 104000, davon seit ca. 4000km ein neuer Motor und neue Kupplung.


    Vor dem Kauf habe ich ihn im PZ "begutachten" lassen und bis auf das übliche (schwitzt ein bischen Öl vermutlich KWS und / oder leicht undichter Ventildeckel) war alles OK.


    Bin auch ohne Probleme ca. 400km gefahren, bei Temperaturen um 1-3 Grad.


    Ab dann begannen die Probleme:
    bei Fahrten in der Stadt (viel Stop&Go) ging der Motor plötzlich aus, durch Anstarten sprang er jedoch wieder an. Die Häufigkeit steigerte sich bis zum ersten Gau gestern (mittlerweile bei gestiegenen Ausentemperaturen).
    Er springt nicht mehr an, nichtmal der Starter hat sich bewegt. Wenn man ihm eine kurze Pause gönnt, dann orgelt der Starter wieder und nach einer weiteren kurzen Pause springt er wieder normal an.
    Heute hat es bei uns schon über 14 Grad und das absterben kam immer öfters (betriebswarmer Motor), schließlich kam ich nach Pausen zw. 10-15min gerademal 1km weit.. habe ihn letztendlich von Porsche abschleppen lassen und fuerchte jetzt eine Neverending Story, bei der der Reihe nach alles getauscht wird, der Fehler jedoch nicht behoben ist und wende mich deshalb an Euch!


    Symptome:
    - stirbt beim Fahren, aber auch am Stand ohne Vorwarnung und Geräusche ab, zuerst leuchtet nur die TC Lampe, nach ein paar Sekunden kommt dann die Weihnachtsbeleuchtung.
    - er stirbt im Schiebebetrieb aber auch unter leichter Last ab (d.h. bei Drehzahlen unter 3000)
    - beim Zuendschloss wurde irgendein Schalter getauscht - kein Erfolg
    - es tritt bei beiden Autoschlüsseln auf - also scheinbar kein Problem mit der Wegfahrsperre bedingt durch den Schluessel
    - es tritt nur im betriebswarmen Zustand auf
    - danach lässt er sich für ca. 5-10min nicht mehr starten, in den ersten Minuten dreht sich nichtmal der Starter (die Batterie ist OK).
    - Leistung hat er (also duerfte es kein LMM Problem sein?!)


    Hilfe :hilferuf: ;()

  • hallo,


    na da ist ferndiagnose so gut wie unmöglich.


    und ohne tester geht es gar nicht. im pz können sie den fehler nicht finden?
    irgendwas muß doch im speicher abgelegt sein...


    es hört sich nach einem elektrischen problem an.


    spontan fallen mir


    -wfs/alarmanlagensteuergerät
    -motorsteuergerät


    ein....


    ein fehler der mit betriebstemp. zunimmt...kalte lötstelle in einem dieser steuergeräte ist denkbar...


    kann aber auch was banales sein. ein kabelbruch und wer weiß was noch alles.


    grüße


    ralf

  • im fehlerspeicher ist natuerlich gar nichts...


    können es die zündspulen sein??... aber wieso dreht sich dann der Starter für ca. 1-2min nicht... Radio, Belüftung läuft alles weiter, Saft ist immer da, sollte also kein Massefehler sein..

  • Defekt lt. PZ behoben, Ursache: Motorsteuergerät.
    Kulanz: 0 (weil Auto 8 Jahre alt)

  • Hi,


    also Motor-SG als Ursache für einen teilweise nicht drehenden Anlasser kann ich nicht wirklich glauben.....


    Aber vielleicht hält uns cimplemoritz ja auf dem Laufenden :pray:



    Gruss Andi

    Wer den ganzen Tag arbeitet, hat gar keine Zeit Geld zu verdienen.

  • Quote

    Original von cimplemoritz
    Defekt lt. PZ behoben, Ursache: Motorsteuergerät.
    Kulanz: 0 (weil Auto 8 Jahre alt)


    Hallo Moritz,


    und was hat das PZ für die DME aufgerufen?


    uli

  • Steuergerät, dass ist die Aussage vom PZ... da noch eine Kundendienstmassnahme (kostenlos) durchgeführt wird (Heckdeckel kommt neu, wegen Rost auf der Innenseite beim Alten) und ich heute ins Ausland muss, hole ich mir den Wagen erst Freitags...


    DME?? Das Relais?? Das gibts doch nur bei den alten Modellen, oder?


    Der Starter hat sich ja nur in der ersten Minute nach Ausfall nicht gedreht (statt zu starten hat der P-Käfer eine Ölstandsmessung durchgeführt), nach einer "Abkühlphase" hat ja alles wieder funktioniert (ist auch angesprungen)....


    Gruß
    CM


    PS: Steuergerät ca. 1600 EUR, Fehlersuche und Tausch ca. 5h - zusaetzlich knarzt ein Querlenker vorne, lass ich auch gleich tauschen... schwuppdiwupp sind inkl. kleinem Service gleichmal 4000 EUR investiert (nach 2 Wochen).. wenns so weitergeht muss ich bald auf den Strich gehen um das Auto zu erhalten bzw. eine Heroinsucht dürfte billiger sein ;) :razz:

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...