Elektrikproblem bei 84er; evt. Massefehler oder defekte Lichtmaschine? Kontrollampen leuchten.

  • Mahlzeit zusammen :) :)


    nach großzügiger Benutzung der Suchfunktion.....
    Ich habe einen Massefehler irgendwo ich denke im Armaturenbrett, da einige Kontrollleuchten falsch anzeigen.


    Wer hat einen Plan wo die Massepunkte eingezeichnet sind, da in meinem Leitfaden
    keine Schaltpläne drin sind......


    ... oder wer hat eine Idee was es sein kann.
    Hier nochmal der Fehler,
    Zündung an alle Leuchten außer Armaturenbrettbeleuchtung leuchten.
    Motor an Leuchten bleiben an Voltmeter zeigt nur ca 10 Volt an


    Ganz doofe Frage hat die LIMA eine eigene Masseverbindung ? außer durch das anschrauben ?


    und jetzt weiter essen :D :D :D :D :])

  • Hi Pete,


    ein großer Massepunkt ist hinter dem Handschuhkasten , oberhalb der Zentralelektrik.



    Greetz,
    Thommy

    Porsche 928S MJ 1981 bugattiblau / 5,2L 360 PS GTS Fahrwerk/Getriebe/Bremsen


    Klimabedienteil instandsetzen lassen und auf warmweiße LED-Beleuchtung in Originaloptik umrüsten? --> Nachricht an mich!




  • :wink:
    Mahlzeit
    Hört sich wirklich wie ein Massefehler an.
    Massepunkte z.B. oberhalb / hinter der Zentralelektrik.
    Nein, die Lima hat KEINE zusätzliche Masseverbindung. Aber die Masseverbindung zwischen Motorblock und Chassis, in der Nähe der Lima, könnte auch mal an deren Verschraubungspunkten gepflegt werden.
    *You have Mail


    Heli

    "Geht nicht" gibt es nicht!!!

    Edited once, last by Heli ().

  • :wink: Nabend
    Unterhalb des Armaturencockpit ist eine schwarze Verkleidung, gehalten von e Kreuzschlitzschrauben, abnehmen. Mittig unter dem Lenkrad eine weitere Abdeckung, für den Lenkstockschalter. 1 Kreuzschraube und 2 10er Schlüsselweite Schrauben halten diese, alle 3 ausbauen! Von unten jew. Rechts und Links ist eine Inbisschraube zu sehen. Diese halten die Armatur im Cockpit / das Cockpit an der Lenkungsverstrebung, diese Schrauben ebenfalls ausbauen.
    Das Lenkrad nun ganz nach unten verstellen. Den Cockpitträger nun durch wackeln lösen, den Gummiring der das Zündschloß umfasst aushebeln. Die 3 Hauptstecker des Zentralinstruments abnehmen. Nun kann der Instrumententräger vorsichtig nach Rechts rausgeholt werden. Die nun gut zu erreichenden Kontakte in den Steckern, an den Steckverbinderlaschen der Folie und auch die Messingverschraubungen an der Folie wieder Blankmachen. Ganz böse Menschen lösen die Kontakte der Strom- und Masseversorgung aus den Steckern und verlöten diese mit dem Kabel um einen 100% Kontakt zu erhalten. Die Funktion der Kontakte steht bei den Instrumenten auf der Leiterfolie. Und zwar auf der UNTERSEITE der Leiterfolie an den Steckkontakten. Das mit der Reinigungsaktion alleine sollte schon ein gut Stück Besserung bringen bei dem Masseproblem. Das Ein+ und Ausbauen dauert so um 1/2 Stunde wenn man das mit Ruhe macht.


    Heli

    "Geht nicht" gibt es nicht!!!

    Edited once, last by Heli ().

  • Guten Abend zusammen :wink: :wink:


    ich habe jetzt alle Massepunkte neu versorgt..... und im Sicherungskasten alle Stecker gezogen und sauber gemacht..... leider ohne Erfolg.


    Meine Batterie wird nicht geladen und wenn der Wagen läuft gehen die Kontrollleuchten nicht aus, aber alle Funktionen werden ausgefürht d.h. Scheibenwischer geht, Licht geht und so weiter.
    Wer hat eine Idee ? Ich habe schon meine Tachoeinheit in Verdacht, ja ich habe auch da alle Kontakte sauber gemacht, aber die Leiterplatte wird verdächtig heiß....


    Wer hat sowas schon gehabt ??????????? :-a :-a :-a :-a :-a :-a :-a :-a :-a :-a

  • Nabend
    Das was Du da beschreibst macht weitere Messungen erforderlich. Was sagt das Voltmeter bei laufendem Motor ( 1000 U/min ) wenn Du an der Batterie direkt das Messgerät anlegst?
    Das die Folie mehr als warm wird ist auch auf die Lämpchen zurückzuführen, sie werden gut heiß. Das der "Christbaum" nicht ausgeht mag daran liegen das:
    1. Der Regler einen an der Mütze hat.
    2. Das der Zentralinformator spinnt. ( Fahrerfußraum, unter der Fußraste, Kontaktkorrosion)
    3. Die Kabel in den gecrimpten Steckern etwas angegammelt sind (kommt eher selten vor )
    4. Die Verkabelung der Lima nicht so ganz OK ist.
    5. Die PLUS POL Verschraubung an der Seitenwand im Motorraum (da wo man das Starthilfekabel anlegen könnte ) etwas vergammelt ist.
    6. Der Mehrpolige Bakelitstecker direkt daneben, für den Motorkabelbaum, hat angegammelte Pole?


    Kannst ja mal Mailen..
    Heli

    "Geht nicht" gibt es nicht!!!

    Edited 2 times, last by Heli ().

  • Dumme Frage: geht der Tannenbaum jedes mal beim Starten an und will nicht wieder ausgehen oder war zwischendurch alles normal? Bei mir war das Letztere der Fall (jedes zweite oder dritte Mal war alles normal). Das hat sich erst gebessert als ich den gesammten Relaistraeger im Beifahrerfussraum ausgebaut und alle Kontakte saubergemacht habe (wie Heli ja auch angedeutet hat). Danach alles wieder zurueck und mit einer Plastikfolie abgedeckt, so wie an anderer Stelle im Forum vorgeschlagen (da steht auch schon geschrieben wie man die Quelle des Wassereinbruchs abstellen kann). Vor dem Ausbauen wuerde ich aber trotzdem erst mal die Spannung an der Batterie nachmessen um eine kaputte Lima auszuschliessen. Die Batteriespannung war bei mir normal, ca. 13,5 V, waehrend die Armaturen und der DVD Spieler 9,8 V anzeigten.


    Jetzt scheint die Elektrik zu funktionieren, nur einmal haben die Lampen noch kurz verrueckt gespielt. Lediglich die Kopfdichtung braucht dringend Aufmerksamkeit. Ich vermute mal stark das diese auch die Ursache fuer den Kabelwurm gewesen ist, weil durch den erhoehten Druck das Kuehlwasser ueber den Ueberlauf entschwunden ist der dicht vor der Elektrik liegt. Warum ich das vermute? Weil in der Wanne ueber der Elektrik nur alte Spuren von Feuchtigkeit zu finden waren, aber nichts was auf ein neues Leck groesserer Ordnung schliessen laesst. Und weil die Umbebung der Elektrik nach kurzer Stadtfahrt bei trockenem Wetter schon wieder nass war.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...