993 Klima - seltsame Sauggeräusche

  • Hallo 993er Gemeinde, :wink:
    wahrscheinlich ein schon oft diskutiertes Thema ist die Klimaanlage.
    Leider habe ich im Forum keine Antwort auf mein u.a. Frage finden
    können. Deshalb dieser Thread:


    ?:-(
    Mein 993 Cabrio BJ95 hat eine Klimaautomatik.
    Seit einiger Zeit kommt keine Kaltluft mehr aus den Ausströmern.
    Wahrscheinlich ist das Kältemittel futsch. Der Kompressor läuft
    jedenfalls, wenn man die Klimaanlage entsprechend einschaltet.


    Jetzt aber das komische: Wenn ich die Lüftung (Ventilatoren)
    auf Maximum stelle, wird sehr viel Luft durch die Ausströmer
    rausgeblasen, warm oder kalt, so wie ich es am Temperaturwähler
    einstelle. So sollte es sein und ist es auch.
    Schalte ich nun die Klimaanlage ein, so wird nach ca.
    10 Sekunden der Luftstrom extrem vermindert!!!
    Es hört sich an, als ob irgend etwas ansaugt.
    Wenn ich nun das Fahrzeug beschleunige, so wird
    dieses Sauggeräusch stärker, als ob ein Klappe vor
    die Lüftungsöffnung gedrückt würde.


    Hat das jemand von Euch Spezis auch schon so
    feststellen können, oder liegt das allein an
    dem vielleicht fehlenden Kältemittel?
    Wie sich das normalerweise anhören müsste, kann ich
    so leider nicht sagen, da ich das Fahrzeug erst seit
    Mai 2004 besitze und selten die Anlage bei offenem
    Verdeck anhatte.


    Gruß 8:-)
    PDriver

  • Hi,


    wenn die Klimaanlage auf Max. Kühlen gestellt wird, wird automatisch die Umluftstellung aktiviert und auf die Luftausströhmer im Armaturenbrett umgestellt.
    Ich könnte mir vorstellen, daß das von Dir beschriebene Geräusch von der Umluft kömmt. Fahr doch mal ins PZ und lass die Klappen mit dem Diagnosegerät checken.


    Gruss, Holger

  • HEUREKA.......... :thumb:


    Klimaanlage wieder funktionsfähig!!!
    Ursache war der fehlende Unterdruck für
    die Umluftklappe. Dir Steuerung erfolgt
    durch Unterdruck, welcher, grob gesprochen,
    im Ansaugkanal am Motor erzeugt wird.


    Das Unterdruckleck habe ich im Motorraum
    gefunden: ein abgezogene Unterdruckleitung
    am Druckbehälter.


    Die Folge: Lahmes Auto und nicht funkt. Klima.
    Jetzt geht die Kiste wieder wie Sau und
    man kann cool bleiben.


    Gruß an alle, die mehr über Ihr Auto wissen wollen


    PDriver :still: