Luftungsklappe Fußraum - wie geregelt?

  • Hallo V8 Gemeinde, zum Thema folgendes.
    Wahlschalter auf nur Fußraum, Relais schaltet, Unterdruckdose zieht den Hebel hochKlima volle Leistung, Gebläse Stufe 2, Fußraum wird komplett belüftet.Alles bei laufendem Motor im Standgas.
    Soweit so gut.
    Nun beim Fahren, nur beim beschleunigen, fährt die Klappe zu, Lüfter muß auf Druck arbeiten, nicht zu überhören, und kurz darauf wenn die Beschleunigungsphase abgeschlossen ist, geht die Klappe wieder ganz normal auf, als wäre nichts gewesen.!!??


    Daraufhin habe ich die Unterdruckmembrane kontrolliert, ist ok, hat auch genug Kraft, wenn sie schaltet braucht man schon gut einen bis zwei Finger um dagegen zu Halten.


    Nun die Frage, das ist doch sicherlich nicht normal, tippe schon auf die Unterdruckleistung das sie beim beschleunigen absackt, wo wird die denn erzeugt??


    Wenn jemand dazu einen Tip hat. dann bitte


    Allen Supersaison.


    HP

  • Hi!
    Ich hatte ein ähnliches Problem.Die Lösung ware ein defektes Rückschlagventil.Der Unterdruck wird von Bremskraftverstärker abgezweigt.(Motorraum,Fahrerseite gleich beim Bremsflüssigleitsbehälter).Dort geht ein kleiner Schlauch ab an dem ein Rückschlagventil(klein,rund,blau/schwaz)angeschlossen ist.Von dort geht die Leitung weiter,an einen 4-Fachverteiler.Von dort werden Warmwasserzufuhr,Reservoir,usw.versorgt...
    Das kleine Ventil hat 6 Euro gekostet,hatte aber eine große Wirkung:Lüftungsklappen,Getriebe,Tempomat,Leerlaufdrehzahl usw...
    Jedenfalls dort mal mit der Suche beginnen...
    Viel Erfolg!
    Greetings von Joachim


    Anbei noch eine schöne Site mit Bildern des Systems...
    http://members.rennlist.com/pirtle/svc_act.html

  • Hallo Joachim, Danke für den Tip, bin direkt heute morgen auf die Suche gegangen.
    Habs natürlich an der von Dir beschriebenen Stelle gefunden.Mußte aber leider feststellen, das das Ventil wohl in Ordnung ist, denn als ich es auf der Abgangsseite abzog, war ein deutliches zischen zu hören, also unterdruckausgleich fand statt, also muß das Ventil dicht sein, soweit dies.
    Danach habe ich es einmal ganz ausgebaut, und die Durchlass und die Sperrrichtung durch pusten überprüft.
    Durchlassrichtung geht leicht durch, und Sperrrichtung ist auch dicht, sonst haätte es ja nicht gezischt.
    Habe daraufhin mal die Schlauchanschlüsse an der Brücke kontrrolliert, war aber auch nichts direktes zu finden.
    So nun werde ich mal sehen....lesen was du mir nun schreibst.


    Schöne Ostertage


    HP

  • Hallo Leute, so da bin ich wieder, habe nun diverse Sachen probiert, aber...
    1.War in der Membrane der Unterdruckdose für die Fußraumklappe ein kleines Loch, Neue Dose aus´m PZ, eingebaut, minimal besser, aber immer noch nicht das gelbe vom Ei...
    2.Auf anraten mehrerer User habe ich mir noch das Rückschlagventil, was direkt am Bremskraftverstärker sitz Neu aus´m PZ, eingebaut, alle Schläuche nochmals kontrolliert, und.....
    immer noch den gleichen Fehler ....
    dann Unterdruckuhren aus der guten alten Hondazeit rausgekramt, t-Stück eingebaut, und gemessen, so und nun kommen die Leser wieder ins Spiel...auf der Uhr wird dann ein Unterdruck von 0.2 mHG angezeigt.Direkt nach Motorstart steigt der Unterdruck gleichmässig an, und verändert sich danach nicht mehr, sollte ja auch nicht dank Rückschlagventil.


    Der Unterdruck erscheint mir nur etwas gering, wenn ich mir die Unterdruckdose nebst Feder anschaue, und mal dranssauge, dann müsste ich doch mehr Unterdruck erzeugen als 0,2mHg.
    Hat vielleicht jemand einen Sollwert für diesen Unterdruck.


    Schönes Wochenende


    HP

  • Hallo Gemeinde, Gefahr erkannt, Gefahr gebannt.


    Wozu die guten alten Unterdruckuhren doch gut sind.Beim richtigen Wetter, macht die Sache doch richtig Spass, aber nun zur Sache...Als erstes im Fußraum die Unterdruckversorgung aus dem Motorraum am Verteiler hinter dem Radio <schwarzer 4mm Schlauch>abgezogen, Uhr drauf, und siehe da jede menge Unterdruck, konstant und durch nichts zu erschüttern.
    Ein MAgnetventil ausgebaut, Schlauch wieder auf Verteiler, und an offener Stelle des MAhnetventils gemessen, ups kaum Unterdruck...
    Masse der Magnetventilen abgemacht, und siehe da Unterdruck steigt wieder auf den vorher gemessenen hohen Wert, also ein Verbraucher undicht...
    Als Fehler entpuppte sich der orange Unterdruckzweig,<laut HAndbuch die Prallplattensteuerung???> bei nächster Gelegenheit fliegt die Unterdruckdose raus, und dann sollte sich das Problem erledigt haben.


    Alle für ihre Tips vielen Dank.


    HP

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...