Elektr. Heckklappen-Verriegelung defekt (944 II)

  • Hallo werte 44er Cracks -
    So, jetzt isses soweit - ich habe schon immer darauf gewartet, daß bei meinem 86er Targa irgendwann mal die elektr. Entriegelung der Heckklappe ganz den Geist aufgibt - und genau das ist jetzt zum verlängerten Wochenende/ Pfingsten dann auch geschehen dead.gif


    Die ganze Story ...
    Bislang hat die Entriegelung /elektr. tadellos funktioniert, allerdings mußte ich den elektr. Betätigungsknopf im Fußraum vorne links manchmal auch mehrfach & mit "Nachdruck" kräftig drücken, bis sich der gwünschte "Sesam öffne Dich"-Effekt der Glasklappe endlich eingestellt hat;
    das kam mir schon irgendwie merkwürdig vor, und ich dachte aber bislang, das ist vermutlich nur ein Kontakt-Problem am Betätigungsschalter im Fußraum, drum muß ich dann halt mehrfach & kräftiger drücken;
    habe mir auch mal den Betätigungsmotor an der hinteren Abschlußwand (vor dem
    Kennzeichen hinten/ innen) angeschaut - aber auch da sieht alles prima und absolut neuwertig aus:
    keinerlei Wasser, Betätiguns-Mechanik tadellos & sauber und leichtgängig, Motor sieht außerlich aus wie neu, die Stecker / beim rechten Rücklicht innen zum Kbelbaum sind ebenfalls sauber & nicht korrodiert - ja und wat nu !?! durchgeknallt.gif


    Ich bin jetzt echt mit meinem Latein am Ende - zumal ich natürlich auch - zuerst die elektr. Sicherung in der Zentralelektrik - ist glaube ich die Nr. 1 -Sicherung -
    überprüft habe - auch dort: alles paletti ..


    Ja woran kann es denn noch liegen !? Betätigung mit dem Schlüssel geht
    natürlich - nur der verdammte Elektromotor macht keinen Mucks mehr ...


    Gibts da noch irgenein verstecktes Relais oder so etwas!? habe in der Auflistung der Zentral-Elektrik aber nix dazu finden können!


    Hilfreiche Tips oder Ideen zum "Trouble-Shooting" mehr als wilkommen!!
    thumb.gifconfused.gif



    It's not the speed, that kills - it's just the sudden STOP ;-))
    - I'd rather have a nice 935 PORSCHE ....

    It's not the speed, that kills - it's just the sudden STOP ;-))
    - I'd rather have a nice 935 PORSCHE ....

  • Hallo Cyberbird,


    also an meinem 86'er 944 Typ II gibt es ein Relais, steht sogar ganz groß Heckklappe drauf. Es ist das 2. Relais (am Kotflügel stehend) oben links. Ich habe alledings eine US-Ausführung, vielleicht ist es bei der anders!?


    Gruß Torsten

    86'er 944 II US
    Jetzt:
    89'er 944 S2 Cabrio u.
    86'er 944 II für H-Restauration

  • Hi


    Von einem Relais weiß ich nichts.
    Aber vielleicht hilft Dir folgendes etwas weiter.
    Es ist noch ein Mikroschalter hinter dem Schloßmechanismus, vielleicht ist der bei Dir defekt.
    Hier ist ein Link.deal.gif
    Und damit Du nicht immer mehrmals auf den Entriegelungsschalter drücken must findest Du auf meiner HP auch eine Beschreibung zum Einstellen des Heckdeckel-Mechanismus.
    Bei mir hats funktioniert. thumb.gif


    Gruß Frank

  • Hallo ,


    Das Prob hatte ich auch schon (oder so ähnlich) schau mal ob bei dir die Momentanverbrauchsanzeige geht...wenn nicht ist es deren Sicherung..(frag mich nicht wie das zusammenhängt)Nachdem ich diese Sicherung gewechselt habe ging auch meine Verriegelung wieder..
    Hoffe das es bei dir auch so einfach ist..
    Grüße Mario
    confused.gif

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...