Leistungsverlust, Motor nicht mehr als 3000 U/min (2,7L)

  • Moin zusammen...
    brauche eure Tipps zu folgendem Problem:


    Vor ein paar Tagen hab ich zum erstenmal gemerkt, dass die Maschine nicht meht über 5000/min dreht. zu diesem Zeitpunkt war allerding auch ein kleiner Riss im Krümmer, daher hab ich mir gedacht: erstmal neue Krümmer, da spielt ja eh die Lambda-Regelung verrückt.


    Also am Samstag Krümmer getauscht, (Hydrolager auch gleich), dann folgendes Problem: Die Maschine läuft im Leerlauf tadellos stabil, aber bei Leistungsabforderung sehr "unwillig". Bei
    einer bestimmten Drehzahl (mal 3000, mal 2500, mal 3500) ist einfach schluss, der Motor fängt an zu stottern und fällt in der Drehzahl um ca. 500/min. Bei Lastbetrieb kriegt man ihn dann für ein paar Sekunden/minuten kaum noch auf 2000/min, bevor es sich wieder etwas bessert.
    Dabei ist scheinbar besser, das Gaspedal nur zu "streicheln", beim Vollgasgeben "säuft er ab".
    Im Stand (also ohne Last) ist es genauso, er lässt sich nicht auf Touren bringen, d.h. ab einer bestimmten Drehzahl hört er einfach auf bzw. fängt an zu spucken/stottern.


    Kerzen hab ich getauscht, jetzt
    hol ich noch neuen verteiler+Verteilerfinger
    (weil der nicht mehr gut aussieht)
    sowie Benzinfilter, weil ich den in Verdacht habe (zu wenig Druck auf der Einspritzleitung ?).


    Habt ihr sonst noch Ideen, was da kaputt sein könnte ???


    Ach ja: Habe noch so ein kleines schwar-weisses Teil in der Mitte des Mottorraums hinten , das in einer Unterdruckleitung sitzt, die scheinbar die Rücklaufleitung steuert. Diese Ding hat, wenn man hineinpustet/saugt, in beide Richtungen Durchgang, obwohl es wie ein Rückschlagventil oder sowas aussieht. Is dat normal so ?


    Thanks for helping ..
    Matt
    [Überschrift korrigiert: keine Ahnung, wie das (S2) dahin kam, ist ein 2.7l, BJ 88]

    944er mit AHK+DGT - schon damals ein SUV !

  • so... weitere Infos für alle, die miträtseln:


    - Verteiler+Läufer gewechselt, keine Besserung
    - spritfilter hab ich nicht mehr geschafft, hab die verdammten Verschraubungen nicht aufgekriegt.
    - Zahnriemenstellung ist geprüft, ist deinitiv nicht umgesprungen.


    Heute morgen ist die Kiste nach dem Starten "grade noch so" am Leben geblieben, fahren war kaum möglich (nimmt kein Gas an), Symptome verschlimmern sich also. Steht jetzt bei einer kleinen Klitsche, die mir den Spritfilter heute wechselt (hoffentlich kriegen die das hin).


    Noch irgen jemand eine verrückte Idee, was man durchchecken könnte ??


    /Matt

    944er mit AHK+DGT - schon damals ein SUV !

  • ...könnte zwar der Benzinfilter sein, für mich klingt das aber sehr nach einem Problem mit der Steuerung der Einspritzanlage. Folgende Möglichkeiten fallen mir (in der Reihenfolge der Wahrscheinlichkeit) ein: Luftmengenmesser defekt, Lambdasonde des Kats (falls vorhanden) defekt, Temperaturfühler (der die Motortemperatur ans Steuergerät meldet und damit die Kaltlaufanreicherung steuert) defekt. Wenn's ganz dicke kommt, ist das Steuergerät selber im Eimer, kostet meines Wissens deutlich über 1000 Euro.
    Zur näheren Einkreisung: Wie stehts mit dem Spritverbrauch? Ändern sich die Symptome bei kaltem/warmem Motor? Irgendwelche Wolken aus dem Auspuff??

  • Hi !!


    Ich weiß nicht, ob ich Dir damit weiterhelfe, aber ich hatte bei meinem 924er mal ein ähnliches Problem. Es hat sich herausgestellt, daß das Kaltstartventil nicht ganz in Ordnung war, und mehr deshalb Motor & Kerzen regelmäßig abgesoffen sind. Kabel zum Kaltstartventil gekappt (provisorische Reparatur *g* ) und plötzlich lief er wieder wie 'ne Eins.... vielleicht hilft Dir die Info ja ein wenig.. Trotzdem wünsche ich Dir noch viele Glück bei der Fehlersuche !!


    Viele Grüße,
    Axxe

  • Hallo Jopi, Hallo Axxe,


    1. Der Temperaturfühler scheint o.k. zu sein, wenn ich den Stecker bei kaltem Motor abziehe, fällt die Drehzahl noch weiter oder er geht sogar ganz aus.


    2. Besonders viel Qualm entwickelt er nicht, bzw. nur weiss, wenn Motor kalt ist. Ausserdem sahen die Kerzen, die ich gestern rausgenommen hab und auch getauscht hab, eigentlich überraschend gut aus (also nicht verrusst oder verölt), sonder sogar richtig rehbraun an der Elektrode. Von daher glaub ich (noch) nicht an das Kaltstartventil (wo sitzt das eigentlich?), das müsste ja vor allem bei warmen Motor überfetten, und dann
    russt er, oder ? ausserdem müsste er dann in kaltem Zustand halbwegs zu bewegen sein, oder nicht , Axxe ?


    3. Spritverbrauch ist verdammt schlecht zu schätzen, bin ja keine grösseren Strecken mehr in diesem Zustand unterwegs. Allerdings hat er auf den letzten 100km (getankt hatte ich Donnerstag, Samstag dann Fahrt zu nem Kumpel wg. Krümmer- und Motorlagerwechsel ) schon mehr als einen Teilstrich weggelutscht -> eigentlich recht viel. Hab natürlich auch mit dem Gaspedal gespielt, im Stand rumprobiert usw. -> also kein "dramatisches" Verhalten.


    4. Änderung warm/kalt ? Naja, ein bisschen...
    wie gesagt, ist es inzwischen so, dass er kalt grade noch so am Laufen zu halten ist, Einkuppeln ist kaum möglich, dann bleibt er stehen (hat einfach keine Kraft). Wenn ich ihn warmlaufen lasse, kann ich grade so mit 1000-1500 U/min vor mich hintuckern, so hab ich ihn heut morgen noch um die Ecke zum Schrauber bringen können (mit Schmerzen) ..



    Hat jemand einen ungefähren Messwert zum checken der Lambda-Sonde ??


    still wondering..
    Matt

    944er mit AHK+DGT - schon damals ein SUV !

  • 0.5 V im Leerlauf
    ansonsten von 0 bis 1 volt je nach drosselklapenstellung.
    Kann es sein Das der Motor viel zu fett läuft und das Gemisch nicht vebrennen kann?


    Konstantin

  • Möglich ist im Moment noch vieles smile.gif - aber wenn er überfettet, dann müssten doch eigentlich die Kerzen rabenschwarz sein und das Abgas ziemlich russig ?


    Noch ein Update: Spritfilter ist gewechselt -keine Besserung frown.gif

    944er mit AHK+DGT - schon damals ein SUV !

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...