Klappern beim Kaltstart

  • Hallo,


    beim Kaltstart meines 944 (Mod. '84) vernehme ich ein Klappern aus dem Motorraum bei ca. 1300 U/Min. Wenn der Motor etwas warm ist (nach 1-2 Minuten) verschwindet das Klappern.


    Möglicher Weise ist es also ein Teil, dass sich erwärmt, sich ausdehnt und dann wieder "passt". Am Auspuff oder Krümmer scheint es nicht zu liegen.


    Hat jemand schon mal etwas ähnliches beobachtet und kennt die Ursache?


    Grüsse
    Helmar

  • Hi Helmar
    Mit Ferndiagnosen ist das ja immer so eine Sache, aber kannst Du ausschließen, dass ein (oder mehrere) Hydrostößel defekt sind? Das könnte eine Erklärung für Dein Phänomen sein.


    Gruß Andreas
    http://www.ps-point.de

  • Ja, Ferndiagnosen sind in der Tat immer schwer. Ich denke nicht, dass es am Hydrostössel liegt, da das Geräusch anders ist, als jenes, welches man nach einer langen Standphase direkt beim Anlassen beobachten kann.
    Das Geräusch geht mit der Anzahl Zündungen synchron, es ist eigentlich das typische "Auspuff-Schelle-Locker"-Geräusch - die sind aber fest.


    Grüsse und Danke
    Helmar

  • Hallo Helmar,
    normalerweise müßtest Du doch das Geräusch bei laufendem Motor+Haube auf lokalisieren können? Das von Dir beschriebene Klappern hatte ich mal bei nem anderen Auto.Da war das Hitzeblech am KAT lose bzw. etwas eingerissen.Da sich dies unter der enormen Hitze am KAT verwindet,klapperts wenns kalt ist+klappert nicht,wenns glüht(oder umgekehrthttp://www.PorscheFanForum.de/ubb/smilies/cwm22.gif[/IMG )
    Gruß T.B.

    Formerly known as P944Targa
    Ich wünsche allen Usern eine schöne Zeit im PFF

  • :-((((( smilie funzt net cwm24.gifcwm14.gifcwm3.gif

    Formerly known as P944Targa
    Ich wünsche allen Usern eine schöne Zeit im PFF

  • Moin,


    nein, nein, das ist kein Hydrostössel-Geticker.
    Das ganze passiert auch nur bei 1300 U/Min.
    Davor und danach ist Ruhe. Irgendwas dröhnt/klappert da kurzzeitig mit.


    Danke trotzdem
    Helmar