Mein neuer 924S hat ein Problem: KM-Zähler geht nicht

  • Hallo,
    ich wollte einfach mal kundtun, dass ich seit gestern Besitzer eines 924S bin.
    Im ganzen bin bis jetzt sehr zufrieden.
    Ok, ein paar Kleinigkeit müssen gemacht werden.


    ~:-| Eins nervt mich aber doch ziemlich:
    Leider mußte ich heute feststellen, das sowohl der Gesamt-km-Zähler als auch der Tages-km-Zähler nicht gehen. Der Tacho geht aber. Also muß das Problem wohl im Instrument liegen. Kennt jemand das Problem. Wie bekommen ich der Tacho raus?
    Viele Grüße
    Andi

  • Das Problem ist bekannt.


    Es ist ein kleines Zahnrad im Tacho. Du mußt den Tacho ausbauen und öffnen, indem man die Umbörtelung an der Scheibe aufbiegt und das Innenleben herausnimmt.


    Das Zahnrad kann man nun mit Sekundenkleber wieder fixieren.




    ------------------
    Tschoe, Guido


    85 944
    79 924
    79 928


    schon gesehen: http://surf.to/Guidos-Welt

  • Hallo Guido,


    danke für die Antwort!
    Noch eine Frage wie bekomme ich den Tacho aus dem Amaturenbrett?
    Muss ich dieses dafür enfernen?
    Gruß Andi

  • Ich habe es wie folgt gemacht:


    Kombiinstrument links ausgebaut, kann man von hinten rausdrücken und dann den Tacho von hinten rausgedrückt.


    Bitte vorher die Tachowelle abschrauben :)


    Achtung: ist mit Lack angeklebt


    Der Tacho geht sehr schwer raus, paß auf, daß du nichts kaputt machst.

  • hi
    habe auch probleme mit den amaturen, aber bei mir funktionieren weder tages-noch gesamtkilometerzähler, ausserdem bleibt der tourenzähler ständig hängen, der tacho bleibt bei 135 km/h stehen. nur is die sache, dass der vorbesitzter anscheinend lieber nen 944 gehabt hätte, und deshalb alles (eben auch amaturen) wie beim 44er umgebaut ist. was kann ich da machen? ausserdem ist die beleuchtung auch defekt, kann ich das selbst irgendwie richten??
    danke schon mal im voraus
    gruß
    michael



    [Dieser Beitrag wurde von mike_924 am 18. April 2001 editiert.]

  • Hallo Mike,
    Du hast ja alles Elend,was man sich bei den Armaturen vorstellen kann:-)
    Bei der Anhäufung von Mängeln kann ich mir nur folgendes vorstellen(Abgeleitet vom 944):
    An der Rückseite des Kombielements ist eine Folie mit eingeschweißten Stromleitungen.
    Diese ist sehr fragile + wahrscheinlich defekt.Ich würde mir diese erstmal anschauen.
    Beim Tacho kann außerdem der Geber defekt sein(ist auch im PZ nicht teuer).
    Gruß T.B.

    Formerly known as P944Targa
    Ich wünsche allen Usern eine schöne Zeit im PFF