Selbstheilende Kräfte beim ABS des S2 ????

  • Nachdem ich mich eigentlich schon abgefunden hatte, nochmals in die Werkstatt zwecks Reparatur meiner ABS-Anlage zu fahren, leuchtet die Lampe für das ABS nun nicht mehr. Der Wagen bremst auch total normal, d.h. mit ABS-Unterstützung. Kann es damit zusammenhängen, daß sich die fabrikneuen Beläge erst an die Scheiben gewöhnen mußten oder erst einmal die oberste Schicht abgelöst werden mußte (durch Bremsmanöver) ??
    Ich hatte vorher kein Fahrzeug mit ABS, habe daher keine Ahnung, woran dieser Sinneswandel liegen könnte.


    ------------------
    M.G.


    [Dieser Beitrag wurde von Michael Gehrt am 13. Februar 2001 editiert.]

  • cool.gif Ob das mit meiner kaputten Kupplung auch funktioniert ??
    Dann denke ich wohl nicht an einem Wunder, sondern ehr an einen verschmutzten ABS-Geber, der nun wieder sauber ist und somit wieder einen magnetischen Kontakt bekommt.




    [Dieser Beitrag wurde von Marco am 13. Februar 2001 editiert.]

  • Naja Du wirst schon recht haben mit dem Sensor. Ich war nämlich kurz zuvor in einer Waschanlage und hab den Unterboden mit waschen lassen. Da könnte sich der Dreck schon abgelöst haben.


    ------------------
    M.G.

  • Tja, vielleicht hat der selige Prof. Porsche hat Mitleid mit deinem Auto gehabt :)


    Ich würde auch sagen, daß ein Geber verschmutzt war. Beobachte das ABS aber noch etwas, bevor du dich zu wilden Bremsmanövern verleiten läßt.





    ------------------
    Tschoe, Guido


    schon gesehen: http://www.944club-international.de


    DER Club für Porsche 924 und 944

  • Hallo Guido, oder mit meinem Bankkonto *gg*. Aber ich beobachte die Sache eine Weile und bin mal gespannt ;)


    ------------------
    M.G.