Probleme mit dem ABS beim S2

  • Die Reifendimensionen sind noch original, daran kann es nicht liegen.

    (1989) 944-S2 Schwarz-Metallic
    LIP P 944

  • Hallo,


    Wenn der Boschdienst das Diagnosegerät bemüht, dann ist in 15 Minuten einiges klarer. ABS-Steuergerät und Sensoren können meist als geprüft abgehackt werden.


    Vermutlich ist bei dir ein Sensor defekt. Dass bei Zündung die ABS-Lampe aufleuchtet ist normal. Wenn der Kontakt zu einem Sensor aber unterbrochen ist, merkt das Steuergerät nach ein paar Umdrehungen das fehlende Signal und stellt das System ab. Dann leuchtet die Lampe.


    Es wäre ja möglich, dass bei dir nur die Ritzel für die Impulsgebung verdreckt sind oder viel Metallstaub am Abtastmagneten hängt. und, und....


    Lass das System prüfen, dann weisst du mehr.


    Gruss, Gabor.

  • Hallo,


    das Steuergerät ist zwar von Bosch, aber hat einen Porschestecker. Deshalb kann mein Boschdienst es nicht prüfen.
    Wie kann man denn am besten die Ritze reinigen? Kann man den Sensor einfach ausbauen und dann Wasser in das Loch laufen lassen?


    MfG
    Jens!

    (1989) 944-S2 Schwarz-Metallic
    LIP P 944

  • Eberhard, das stimmt nicht ganz was du sagst. Ich fahre mit 18 Zoll durch die Gegend und habe keinerlei Probleme. Ich tippe auch auf einen verdreckten oder defekten Sensor. Ist aber kein größeres Problem, diese zu reinigen.

  • Finde ich seltsam, dass ein ganz normaler Boschdienst in einer schweizer Vorortsgemeinde ein deutsches Produkt prüfen kann, welches dem deutschen Dienst nicht möglich sein soll?


    Ich dachte immer, dass wir die Bauern sind........!



    Geh doch zu einem anderen Boschdienst.



    Gruss, Gabor.

  • Hallo,


    bei mir war auch der sensor defekt. Der Tausch kann aber nicht 3-4 h dauern. Ich habe es in letzter Sekunde vor dem Rheinring-Event im PZ Bamberg (Danke nochmal!) reparieren lassen, mit einem extra "eingeflogenen" Gebrauchtteil (original hätte zu lange gedauert). Ich weiß nicht mehr genau wieviel ich gezahlt habe, aber es war noch erträglich (etwas über 200,- €).


    Schönen Gruß,
    Matthias

  • Ich habe gerade versucht die Radsensoren auszubauen, zu reinigen und nötigenfalls auszutauschen. Bei den vorderen hat das ohne Probleme geklappt. Bei den Hinteren ist es eine einzige Katastrophe.
    Den Sensor hinten links habe ich herausbekommen, allerdings musste ich ihn herausbohren, da er total fest saß. Dabei habe ich zwei Bohrer abgebrochen, etwa eine halbe Flasche Sprühöl verbraucht und ausserdem hat das ganze 3 Stunden gedauert.
    Bevor ich den anderen Sensor und noch mehr Bohrer zerstöre: Gibt es einen Trick beim ausbauen, oder eine Möglichkeit das Ding ohne bohren da heraus zu bekommen?
    Was mir auffiel: Festgerostet konnte der Sensor nicht sein, denn weder am Innenschaft, noch am Sensor selbst war das geringste bischen Rost.
    Ich hoffe es kann mir jemand helfen...


    mfg Jens

    (1989) 944-S2 Schwarz-Metallic
    LIP P 944