doppelter Spritverbrauch

  • Vielleicht liegts ja am Auspuff :)


  • Hallo Dietmar,
    weißt Du eigentlich was Du da schreibst?
    1. Hakan hat nicht den gleichen Chip wie ich hatte!! Hakan kann es ja bestätigen...
    2. Was geht es Dich an, wie viel Sprit ich verballere? Selbst bei 40 Liter wäre es kein Problem und schon gar nicht Deins!!!
    3. Überlege erst mal was Du schreibst, ich lästere auch nicht über Dein Normalsprit Verbrauch Porsche...


    Hakan ,
    warum baust Du nicht den Chip einfach aus? Dein Verbrauch geht wieder runter und alle sind Glücklich und Zufrieden...

  • Hi Micky


    Stimmt,ich hab einen ganz anderen Chip.


    Chip wird auch noch ausgebaut,möchte aber vorher schauen ob es doch vielleicht an der Sonde liegen könnte.


    Grüsse

  • Micky, Dein Spritverbrauch ist von daher interessant, da man nachvollziehen könnte, ob der Chip, wie Du ihn verbaut hattest, dafür verantwortlich sein könnte. Obwohl ich persönlich keine Erfahrung mit Chips habe, halte ich eine Verdoppelung des Verbrauchs aufgrund des Chips für unrealisitisch. Ein Freund von mir hat einen Chip in seinem Turbo und kommt auf einen Mehrverbrauch von etwas über einem Liter. Lass es zwei sein

  • Hakan,


    ich habe mal nachgeschaut welcher Temperatursensor am meisten auf den Verbrauch reagieren wuerde :
    Das ist ein Sensor im Kraftstoffmengenteiler, der die Ansaugluft misst.
    Denkbar dass es im einfachsten Fall an einer schlechten Verbindung im Stecker zu Deinem Luftmengenmesser liegt.(Weisst Du mittlerweile wie er asussieht und wo er ist ?)
    @ Micky : Wusste gar nicht dass Du so wenig Spass verstehst.
    Es ist mir natuerlich egal wieviel DU verbrauchst.
    Bei mir sind's 9.5 Liter Normalbenzin und bei Dir doppelt soviel OPImax Benzin. :B
    Aber bei 40 Liter bekommst Du Oelverduennung mit nachfolgendem Kolbenfresser.
    ('Ist natuerlich genausowenig meine Sache !)

    944S2, M030, OVP 1991 102.537 DM

  • Hallo Micky,
    warum denn gleich so in die Luft gehen !?!?!


    Wenn der Kraftstoffverbrauch aber plötzlich so stark gestiegen ist dann muß der Motor aber auch laufen wie Tüte Mist. Es ist auf das Verhältnis Luft/ Kraftstoff zurückzuführen. Er würde dann ja viel zu fett laufen. Schraube doch mal die Zündkerzen heraus und beurteile mal das Kerzenbild . Ist dieser Verbrauch nach irgendwelchen Umbauten oder schleichend erfolgt? Das alles sind Fragen die zu einer Fern-Analyse beitragen.

  • Dietmar ,nöö weiss immer noch nicht wo es ist und wie es aussieht.Ist auch egal,da ich sowieso nichts selber dranmache.


    Brösel . Sind eigentlich nur 3 teile umgebaut worden. Chip,Reifen,Auspuffanlage.
    Kann aber nicht sagen an welchem Teil der Fehler liegt.Da ich die Teile im abstand von ca. 2 wochen eingebaut habe.Und der Verbrauch eigentlich noch ok war.Aber gerade die letzten 4 Wochen ging der Verbrauch extrem hoch.
    Ohne Umbauten ca.700 km
    Nach dem Umbau ( vor 2.5 Monate) 580 -620 km
    Letzen 4 wochen 400-420 km.


    Heute noch eine ASU machen lassen,werde bestimmt eine werkstatt finden ohne Terminabsprache.Danach lass ich mal den Luftmengenmesser überprüfen .Fertig.
    Danach läuft er bestimmt wie früher :-)


    Grüsse

+