944/I Welcher Anlasser?

  • Hallo zusammen,


    da bei meinem 944/I sich der Anlasser verabschiedet hat, bin ich derzeit auf der Suche nach einem neuen. Im Porsche Teilekatalog gibt es jedoch verschiedene Nummern für den Anlasser:

    951 604 101 00 Starter 1,1 KW

    951 604 101 X Starter 1,1 KW

    951 604 101 AX Starter 1,1 KW


    Gibt es einen Unterschied bei den Anlassern? Ich habe leider nicht die Möglichkeit beim derzeit verbauten nachzusehen da sich das Fahrzeug in der Tiefgarage befindet.

    Bei der Online Recherche nach Ersatz habe ich eigentlich nur Anlasser mit 1,4 KW gefunden. Passen diese auch?

    Kann man bedenkenlos auch einen anderen Hersteller als Bosch nehmen bzw. gibt es Empfehlungen?


    Vielen Dank für eure Hilfe und Gruß aus München,


    Alex


    BMW 316ti e46 Sapphirschwarz Metallic - Alltagskiste

    Ford Focus RS MK2 Performance Blue - Spaßauto 1

    Porsche 944/I Bj. 83 Alpinweiss - Spaßauto 2

  • Servus Alex,


    bei meinem 82er 944 habe ich mir September 2015 bei EB.. einen Starter für 81,19 inkl.

    Versand gekauft. Der kostet heute beim selben Händler 79,99. Allerdings mußte ich den

    Magnetschalter anders positionieren. Oder ich hätte die Kabel verlängern müssen, was

    ich nicht wollte. Funktioniert bis heute, ist kleiner und leichter als der, welcher drin war:

    VW-AUDI Nummer: 047 911 023 A

    Will hier weder Werbung machen, noch sinnlose Antworten auslösen, daher: wen es

    interessiert, der sendet ne PN.


    Grüße, Marcus

  • Danke für die Info ich werde mich mal erkundigen.


    Hier mal mein Problem. Vielleicht stehe ich etwas auf dem Schlauch aber ich komme einfach nicht weiter.

    Problem: Fahrzeug startet nicht, Anlasser dreht nicht nur ein einmaliges lautes Klacken kommt.


    Ich habe daraufhin als erstes eine neue Batterie eingebaut da die alter schon recht alt war. Mit der neuen Batterie ist er auch gestartet. Nach einer kleinen Ausfahrt habe ich den Wagen in der Tiefgarage abgestellt. Als ich Ihn nochmals anmachen wollte wieder das gleiche Problem. Also habe ich den ADAC kommen lassen. Die Batterie war voll geladen. Sind dann mit Überbrückungskabel vom Minuspol der Batterie direkt auf den Motorblock gegangen -> gleiches Problem. Beim Anschleppen ist der Wagen dann angesprungen. Leider war es Sonntag Nachts und ich konnte den Wagen nirgends hinbringen und habe ihn dann wieder in der Tiefgarage abgestellt. Das ist 1 1/2 Monate her.


    Habe heute nun einen neuen Zündanlassschalter verbaut. Im Anhang ein Vergleichsbild zwischen dem alten und dem neuen. Beim tauschen ist mir ein Hella Relais aufgefallen welches in der Nähe des Zündschlosses einfach liegt. Das schaut mir nicht nach Original aus, kann da jemand eventuell etwas dazu sagen? Ein nicht angeschlossenes Kabel mit Flachsteckhülse ist da auch zu sehen.


    Nachdem ich alles wieder zusammgengebaut habe der Test -> Problem bleibt gleich. Zudem zeigt das Voltmeter nichts an. Keine Lampe im Armaturenbrett leuchtet (z.B. Ladekontrollampe), Tankanzeige bleibt auf leer (Es sollte noch etwas im Tank sein). Uhr, Radio, Licht, Instrumentenbeleuchtung und Scheibenwischer gehen aber. Ich habe jetzt erstmal die Batterie wieder ausgebaut und werde Sie an ein Ladegerät hängen.


    Habe ein neues Massekabel für den Minuspol der Batterie sowie für die Kupplungsglocke bestellt. Hat sonst jemand eine Idee was das Problem sein könnte? Meine Vermutung ist der Anlasser, warum aber die Anzeigen im Armaturenbrett nicht funktionieren verstehe ich nicht ganz.


    Vielen Dank für eure Hilfe!

  • Hallo Alex,


    mein Anlasser hat sich damals auch nicht sofort verabschiedet. Erst als die Ausfälle immer häufiger wurden, hatte ich keinen Bock mehr, mit Schlägen den Magnetschalter

    "aufzuwecken". Während dieser "Übergangszeit" führte meine Suche nach Ersatz zum

    oben erwähnten Starter. Ich hoffe Du hast meinen Link erhalten. Falls nicht: dann direkt

    an mich mailen: kaefermeier bei gmx Punkt de

    Deinen anderen Elektrik Problemen musst Du Schritt für Schritt auf die Spur kommen.....

    Stromlaufplan angucken und verstehen, Sicherungen und Stecker auf Oxidation prüfen

    usw....... man darf halt auch nicht vergessen, daß unsere 44er nicht mehr die jüngsten

    sind und wir meist nicht wissen, wie gut oder schlecht sie gepflegt wurden.

    Nach dem Kauf von meinem, 2015, hatte ich u.a. mit ähnlichen Problemen zu tun. Alle

    "einfach" zu findenden wurden behoben, aber bis heute weis ich nicht, weshalb nach

    etwa 2 bis 3 Tagen meine Batterie so weit abfällt, das es nicht mehr zum Starten reicht.

    Als ebenso reines Spaßmobil und Drittfahrzeug ist es mir eine langwierige Ursachensuche nicht wert, daher wird halt vor längerer Standzeit die Batterie abgeklemmt. Weil mir das langsam auch zu doof wird, gibt`s demnächst einen Batterie-Hauptschalter.......


    Grüße, Marcus

  • Was die Batterie leer saugt, kann man rausfinden. Du installierst den Hauptschalter und öffnest den.


    Dann die Zündung aus, Schlüssel raus und alle Verbraucher ausschalten.


    Alle Sicherungen rausnehmen.


    Jetzt misst du den Strom, der fließt, wenn du den Trennschalter mit einem Amperemeter brückst, also den Ruhestrom. Sollte zunächst 0 mA sein.


    Jetzt eine Sicherung nach der anderen wieder reinstecken, dann findest du raus, in welchem Sicherungskreis ein Verbraucher zu viel Strom zieht.


    Denk nur dran, dass auch die Türen zu sind, sonst zieht die Innenraumbeleuchtung Strom. Das passiert insbesondere beim 924 und 944/I schnell, da man ja da immer wieder die Tür aufmachen muss, um an den Sicherungskasten zu gelangen.


    Man kann auch den Trennschalter drin lassen und über die rausgenommenen Sicherungen mit dem Amperemeter messen. Das halte ich aber für riskanter.


    Der Ruhestrom sollte nicht spürbar mehr als 30 mA betragen. Wie lange welcher Ruhestrom braucht, um die Batterie leer zu saugen, kannst du dir sicher selber ausrechnen.


    Viele Grüße


    Michael

    Seit 2.9.2015 Besitzer eines ursprünglich spanischen 924 S, der am 26.2.1987 gebaut und am 1.6.1989 erstmals in Spanien zugelassen wurde.

  • Meine Vermutung ist der Anlasser

    Dann prüfe den doch mal, ob der überhaupt dreht. Entweder ausbauen und an eine externe Batterie hängen oder aber mit Überbrückungskabel direkt zur abgeklemmten Batterie. Aber Vorsicht, würde dazu auch erst am Steuergerät den großen Stecker ziehen, damit es Dir dort nichts zerstört!

    Beste Grüße - reidiekl (mit Betonung auf der ersten Silbe :-))


    * Lächle und sei froh, es könnte schlimmer kommen. Ich lächelte und war froh ... und es kam schlimmer! *
    * Alles wird am Ende gut - ist es noch nicht gut, ist es noch nicht das Ende! *

  • Oder einfach ein Plus Kabel von der Batterie zum Magnetschalter legen. Wenn der Anlasser dreht ist das Problem zwischen Zündschloss und Magnetschalter zu suchen. Sonst ist der Anlasser hin

+